Search results

  1. M

    Schwarzer Bildschirm nach Resume aus Standby

    Ich drücke auf die Lautstärke Taste für Windows an der FB und das Bild ist wieder da.
  2. M

    NAS wird in MP nicht erkannt

    Ok: I have the 1.19.0 How can I make an Update by not loosing anything? 100% Nothing?
  3. M

    NAS wird in MP nicht erkannt

    Hallo, bei mir klappt das auch nicht. Ich habe den Pfad zum Ordner, bei mir zB der Musikordner auf dem Synologie NAS, genau so wie hier zu sehen eingegeben: In Mediaportal sehe ich nur lakale Ordner ... . Natürlich kann ich im Windowsexplorer darauf zugreifen. Meine Frau hört nun gerade die...
  4. M

    LogoManager 1.0.0.1 [23-11-2015]

    After Updating I can enter the Plugin and configure it. This is the result ... It works (y)
  5. M

    LogoManager 1.0.0.1 [23-11-2015]

    ok, I ´ve found ...
  6. M

    LogoManager 1.0.0.1 [23-11-2015]

    This I've made But this: I cannot do. Because there is no such folder ... And now ... :confused:
  7. M

    LogoManager 1.0.0.1 [23-11-2015]

    What I have to to with this files?
  8. M

    LogoManager 1.0.0.1 [23-11-2015]

    I have installed this Plugin: LogoManager When I start, however, I get this message: When I called the EPG, I received a first sign up shortly but I could not read so quickly ... Stand something from the logos would be collected. But until now nothing is visible. What about the missing...
  9. M

    TV Server startet nicht mehr nach Crash

    Ich habe das Plugin installiert: Beim Starten erhalte ich allerdings diese Meldung: Beim Aufrufen des EPG habe ich kurz eine Erstanmeldung erhalten die ich aber so schnell nicht lesen konnte ... Stand etwas von das Logos gesammelt würden. Ist aber bis jetzt nichts zu sehen. Was ist mit...
  10. M

    TV Server startet nicht mehr nach Crash

    Und welches :confused: TV-Kanäle - MEDIAPORTAL Das? -> Deutsches Logo Pack Da steht doch es wird nicht mehr unterstützt :confused: Edit: Habe den LogoManager den du angehängt hast übersehen -> LogoManager
  11. M

    TV Server startet nicht mehr nach Crash

    Ich habe nichts gemacht von wegen NAS: Jetzt habe ich plötzlich NAS-Zugriff über MePo :confused: Bleiben die LOGOS ...
  12. M

    TV Server startet nicht mehr nach Crash

    Wie oben geschrieben: Ich habe "\\Syn-NAS\Netzlaufwerk\Musik" direkt eingetragen. MePo gestartet -> Kein NAS zu sehen. Er zeigt nur das DVD Laufwerk Die Adresse stand ja vorher auch schon drin. Zu den Logos: Irgendwie schnalle ich das nicht - > [MP LogoManager] Logo Pack...
  13. M

    TV Server startet nicht mehr nach Crash

    Das richte Fenster ist das Suchfenster "Media folder" suchen ... Da ist das das NAS nicht zu sehen Ich kann die Verknüpfung auf dem Desktop drücken und habe Zugang zum NAS Edit: Stimmt: Die Netzlaufwerkverknüpfung ist aktiv. Aber auf keinem PC sehe ich das Nas im Netzwerk ... Alle PCs...
  14. M

    TV Server startet nicht mehr nach Crash

    Ich habe jetzt die 19 installiert (Update). Aber ich bekomme es nicht hin das NAS aufzurufen Aus Windows heraus kein Problem. Aber MePo sieht es nicht. Und der eingestellte Link funktioniert dementsprechend nicht. Alles andere klappt bis jetzt Woran kann das liegen?
  15. M

    TV Server startet nicht mehr nach Crash

    Ok. Dann installiere ich 1.19: MediaPortal 1.19.0 Release - MEDIAPORTAL Der Logo Manager wäre dann der? -> LogoManager 1.0.0.1 [23-11-2015]
  16. M

    Einige Fragen zur Neuinstallation

    Hallo, Nach einem Crash muss isch nun neu installieren: TV Server startet nicht mehr nach Crash Ich habe mir die 1.18 heruntergeladen : MediaPortal 1.18.0 Release - MEDIAPORTAL da ich den Skin StreamedMP installieren möchte. Der geht nur bis 1.18. : StreamedMP Ich nutze TV Movie EPG. TV Movie...
  17. M

    [MP LogoManager] Logo Pack Deutschland/Österreich (TV/Radio)

    Sorry if the question is answered before, but after severeal years using 1.2.3. MP is crashed and now I have to install new. How can I get the Logos into the 1.18 version?
  18. M

    TV Server startet nicht mehr nach Crash

    Hallo, ich habe mir die 1.18 heruntergeladen : MediaPortal 1.18.0 Release - MEDIAPORTAL da ich den Skin StreamedMP installieren möchte. Der geht nur bis 1.18. : StreamedMP Ich nutze TV Movie EPG. TV Movie EPG import++ Das Plugin gibt es nur bis 1.3.x . Ist das in 1.18 enthalten? Wie kommen...
  19. M

    TV Server startet nicht mehr nach Crash

    Habe sie heruntergeladen. Also einfach installieren? Der findet die alten Dateien und ersetzt sie? Kann das aber auch mal ohne versuchen oder? Wo ist der? In C:\Programme\Team MediaPortal finde ich den nicht Was ist mit dem ganzen Rest? Ich möchte nicht alles wieder neu suchen und...
  20. M

    TV Server startet nicht mehr nach Crash

    Ok ... MediaPortal - Browse /MediaPortal Setup at SourceForge.net
  21. M

    TV Server startet nicht mehr nach Crash

    Wie? Backup and Restore
  22. M

    TV Server startet nicht mehr nach Crash

    Klingt sehr ähnlich: Media Portal will nicht MySQL Datenbank reparieren
  23. M

    TV Server startet nicht mehr nach Crash

    Ich habe die 1.2.3.0 installiert. Aber ich finde die nicht mehr. Wo kann ich die herunterladen? Download MediaPortal for free! - MEDIAPORTAL Habe sie noch auf einem anderen Rechner gefunden ... Ich habe jetzt Win10 drauf und nicht mehr Win7 und die Datei package-tvengine.exe wird nicht...
  24. M

    TV Server startet nicht mehr nach Crash

    Ohne TV Server startet MP Wo finde ich den TV Server
  25. M

    Can bot start TV Server

    After a MP or Win10 crash: MP will not start and hang at Starting Plugins I get this by starting the TvCondig: What can this be
  26. M

    TV Server startet nicht mehr nach Crash

    MP ist Montag gecrashed. Heute beim Hochfahren stand die Uhr noch auf Montag. Nun startet aber der TV Service und damit MP nicht mehr Das zeigt er an wenn ich die TV Config starten möchte, Bein Starten von MP Steht er beim Starten der Plugins Was tun?
  27. M

    TechniSat- CableStar HD 2 läuft in MEPO nicht. DVBViewer läuft

    Ich habe nun alle alten Treiber gesucht und entfernt. Sogar mit einem deinstall Programm von Hauppauge die alte analoge 350er entfernt. Alles was ich gefunden habe entfernt. ich habe in dem File DVB-C Sendersuchlauf crash.docx den Teil herauskopiert in dem MEPO anfängt zu suchen und sich nach...
  28. M

    TechniSat- CableStar HD 2 läuft in MEPO nicht. DVBViewer läuft

    In Mepo wird die Karte als Technisat angezeigt
  29. M

    TechniSat- CableStar HD 2 läuft in MEPO nicht. DVBViewer läuft

    Die Cinergy lief schon genau so nicht in Mepo Ich hatte den Cinergy Treiber aber vorher in der Systemsteuerung deinstalliert! Als ich dann die Technisat eingebaut hatte wollte er auch wieder einen Treiber. Also habe ich ihm den Technisattreiber gegeben ... Als ich mal peobehalber die Install...
  30. M

    TechniSat- CableStar HD 2 läuft in MEPO nicht. DVBViewer läuft

    Hallo, ich brauch eure Hilfe. Ich habe die PCI-TV Karte "TechniSat CableStar HD 2" und versuch diese zum laufen zu bekommen. Habe die letzten Treiber von der Technisat Homepage installiert. Die Technisat Software "DVBViewer" findet die Sender problemlos. Mit DVB-S2 klappt es beim MediaPortal...
  31. M

    Keine Aufnahmen in Aufnahmen und kein Timeshif

    Nachdem der WMP nun wieder läuft macht der Küchen HTPC wieder Ärger ... MP 1.2.3.0 Ich kann ganz normal Programme aufnehmen. Der rote Punkt oben wird bei der Aufnahme angezeigt. Aber die Aufnahmen werden nicht gelistet. Obwohl nicht ganz. Manche schon ... . Er hat sie aber aufgenommen. Man...
  32. M

    MP und WinMediaPlayer laugen nicht mehr

    Vielen Dank! 500MB ist das Update groß ... 45 Minuten später läuft der WMP wieder. Und ebenso MP
  33. M

    MP und WinMediaPlayer laugen nicht mehr

    Er sagt immer: Medienbibliothek ist beschädigt. ErmitteltDie von Windows Media Player verwendete Medienbibliothek ist beschädigt. Dadurch wird möglicherweise die Suche nach Mediendateien auf dem Computer beeinträchtigt. Medienbibliothek neu erstellenAbgeschlossen Durch erneutes Erstellen der...
  34. M

    MP und WinMediaPlayer laugen nicht mehr

    Ne, das ist es nicht. Die habe ich noch mal neu installiert. Laufen due 69er drauf. WMP meldet beim starten der Datei einen unerwarteten Fehler. Wie erstelle ich die LOG Datei?
  35. M

    MP und WinMediaPlayer laugen nicht mehr

    Hallo, auf meinem Küchen HTPC mit Win10/32bit läuft MP nicht mehr. Allerdings läuft auch der WinMediaPlayer nicht mehr richtig. Er kann keine mpeg und ts Dateien mehr abspielen. Alle anderen Filme spielt er ab. Im TV Server kann ich keine Vorschauen der Sender mehr anzeigen lassen. In MP keine...
  36. M

    DVB-T2 USB Stick gesucht

    :cry::cry::cry:
  37. M

    DVB-T2 USB Stick gesucht

    Zumindest die Soundkarte. Ist eine M-Audio Revolution 5.1. Der Ton von der geht noch auf Endstufen die als Kabeltreiber dienen. Theoretisch könnte ich natürlich auch die Boardausgänge nehmen ... Aber da müßte ich manch Kabel erst herausführen. Ich habe natürlich auch die Möglichkeit über HDMI in...
  38. M

    DVB-T2 USB Stick gesucht

    Den Rechner kann ich wegen Hardware nicht auf Win10 updaten: myHTPC - Seite 17 Die CPU ist eine Intel I3 2125 XP und 265: H265 videos lagging in Windows XP SP3 LAV Filters 0.69: LAV Filters - DirectShow Media Splitter and Decoders - Doom9's Forum Werde mal einen Film in h265 1080p...
  39. M

    DVB-T2 USB Stick gesucht

    Codec ist kein Problem. Ist in den LAV Filtern Rechenleistung macht der Locker
Top Bottom