Search results

  1. I

    Plugin X10 Avec Cm11 Soous Mp 1.0

    Bonjour à tous Voilà , depuis longtemps je me sers de mediaportal pour ma domotique x10 (via cm11) avec le plugin X10 de Xap (version service) ça marche nickel ... sauf depuis la version 1.0 de MP là, j'ai bien le plugin listé dans la config de Mp mais lorsque je clique droit pour entrer...
  2. I

    Mediaportal Se Reduit à La Lecture Des Vidéos

    Merci, c'était bien le codec Divx qui posait problème... Fonctionne nickel ! Sous Vista ? brrr! Je suis sous xp juste parceque Mediaportal n'est pas sous Linux :) Encore Merci pour ton aide
  3. I

    Mediaportal Se Reduit à La Lecture Des Vidéos

    Bonsoir à tous Voilà , j'ai installé la version RC3 , et tout fonctionne à merveille sauf... mes videos. Lorsque que je veux en lancer une , mediaportal se reduit et se minimise à coté de l'horloge de Windows. Une idée ? Merci d'avance
  4. I

    Enregistrement dans tv guide sur une même chaine ,

    oui, bonne idée je vais essayer merci de l'idée mazou!
  5. I

    My dvrmpeg cut ...pas d'explorateur..help

    oui, j'ai la derniere version patchée, 2.0.0.4 mais je n'ai pas trouvé de menu de configuration nulle part... je suis paumée....là
  6. I

    Enregistrement dans tv guide sur une même chaine ,

    Je m'explique, j'utilise la sortie video de mon demo (canalsat) pour entrer dans mp ( par une hauppauge pvr-150) , donc si j'enregistre une chaine par le tv guide en selectionnant directement un programe tv, je me retrouve avec un ecran noir, normal , puisque que je n'ai qu'un seul canal... Je...
  7. I

    Xmltv , je n'en peux plus....

    J'ai utilisé la 0.5.44 , en tous cas merci de votre aide...
  8. I

    Xmltv , je n'en peux plus....

    Résolu: j'ai mis le patch 2.0.0.4 et ça fonctionne ouf!
  9. I

    Xmltv , je n'en peux plus....

    maintenant lorsque que j'importe le guide j'ai le message "invalid xml file????
  10. I

    Xmltv , je n'en peux plus....

    merci pour cette version mais j'ai le meme probleme une fois la fenetre dos partie , je lance mp je vais dans le module tv , guide puis... "pas de données pour guide etc..." je dois avoir oublié quelque chose mais quoi ?
  11. I

    Xmltv , je n'en peux plus....

    Oups ! Mille excuses <a href="http://www.homemedia.fr/logiciels/111-tele...XMLTV-f145.html" target="_blank">http://www.homemedia.fr/logiciels/111-tele...XMLTV-f145.html</a>
  12. I

    Xmltv , je n'en peux plus....

    Bonjour à tous, Après avoir essayer des fichiers xmltv qui ne marchent pas ou à moitié, des liens qui deconnent ou qui sont morts, bref , après une galère de fou, je mets la main sur une version fonctionnelle... <a href="http://sourceforge.net/project/showfiles.p...lease_id=383720"...
  13. I

    x10 marmitek domotique

    Mon ami, si mon probleme était aussi simple que ça , je n'aurais certainement pas encombré ce forum avec des posts sur le x10. Non , le problème se situe entre la communication du module cm11a et la reconnaissance de celui-ci par le plugin. Service et drivers installé , pas de commande possible...
  14. I

    x10 marmitek domotique

    <salut à tous Impossible de faire fonctionner ce foutu plugin x10 automation; Mon kit marmitek (cm11) fonctionne hors MP, sous le plugin, rien a faire. Quelqu'un aurait il réussi? Ce que j'ai trouvé sur le net est très sommaire... Merci d'avance
  15. I

    Lecture bandes annonces epouvantables

    Résolu, effectivement, j'avais installé un pack de codecs (SLD codecs pack) et se n'ai pas la premiere fois que j'ai des problemes de stream avec ce truc, solution = poubelle et tous baigne... argo
  16. I

    Mediaportal version portable (sans installation)

    le viens de découvrir ce site : www.winpenpack.com c'est de l'italien mais il propose MP en fr et en version portable pas d'installation , un copier collé, c'est tout... (dans la section multimedia) Ca fonctionne super, il faut juste installer framework 2.0. Argo
  17. I

    Lecture bandes annonces epouvantables

    Salut à tous Voilà , j'ai installé la version rc3 mais lors de la lecture des bandes annonces, j'ai des couleurs style années 60 vert, rose jaune flashy! J'ai essayé de faire des recherches mais aucun résultats Z'auriez pas une petit idée? Merci d'avance à tous
  18. I

    Probleme plugin x10 cm11

    Bonjour a tous Voilà j'ai activé le plugin x10 dans MP et impossible d'activer mes modules, pourtant ceux ci fonctionne bien avec homeseer ou une autre application independante, J'ai egalement installer tous ce qu'il fallait sur la page du plugin et j'ai bien la connection du usb/com3. Je tourne...
  19. I

    Ati remote wonder I se desactive toute seule

    Ca y est !!! j'ai trouvé la raison de ce p***** de problème Allez dans le gestionnaire de périphérique/controleur de bus USB/ clique droit sur tous les "concentrateur usb racine" puis choisir "propriete" ensuite allez dans l'onglet "gestion de l'alimentation" et décochez cette p***** d'option...
  20. I

    Ati remote wonder I se desactive toute seule

    Merci pour vos reponses, quels sont les drivers dont tu parles? et ou peut on les trouver? Pourtant je pense plutot à un service de xp qui se desactive suite à une reconnaissance de "non activite"; de toute façons je ne lache pas le morceau car mediaportal est un soft excellent et c'est très...
  21. I

    Ati remote wonder I se desactive toute seule

    Bonjour à tous , voilà impossible de trouver une solution à ce problème:de temps en temps le logiciel ati rw se desactive tout seul, je suis donc obligé d'intervenir manuellement pour le relancer, je possede xp pro sp2 et mon systeme est propre sans virus ou autre crasses.... une idée?
  22. I

    aquisition video saccadée

    Bonjour à tous, voilà j'enregistre avec media portal une source video (plugin tv)avec une geforce fx5700 qui fait aquisition / sortie tv mais le resultat est mediocre (saccades) pourtant des essais effectués hors media portal sont top qualité; j'ai certainement foiré un réglage, pouvez vous...
Top Bottom