Search results

  1. T

    Tv Movie EPG Import++ (v1.3.4.0)

    Ja, die Sender sind zugeordnet. Ich wähle im "TV Movie EPG Import++" "Import Now", das ClickFinder Plug-in startet, "Daten werden geladen 8MB". Danach beende ich die "MediaPortal - TV Server Configuration", starte MediaPortal 1.15 und erhalte unter "TV Program" immer noch "Keine...
  2. T

    Tv Movie EPG Import++ (v1.3.4.0)

    Ich bekomme beim Versuch die aktuellen Fernsehprogramme zu importieren leider immer nur die Meldung "Inserted 0 programs". Clickfinder zeigt die aktuellen Fernsehprogramme an aber diese werden nicht in Media Portal importiert. Hier ein Beispiel: 2016-10-09 09:47:40.959026 [Info]: TVMovie...
  3. T

    Kein Info bei WebEPG

    Habe erfolglos versucht mit WebEPG bzw. TV Movie EPG import++ eine Programmvorschau zu laden. Erhalte leider immer noch "Keine Programmvorschau verfügbar".Wo finde ich eine Anleitung wie ich die Programmvorschau für Media Portal laden kann?
  4. T

    TV preview working fine - TV in MP is not working

    Thanks. I've deleted the gentle.config file in the Folder: C:\Program Files (x86)\Team MediaPortal\MediaPortal TV Server (there was no gentle.config in: C:\Program Files (x86)\Team MediaPortal\MediaPortal) but I'm still getting the error: "Unable to open gentle.config. Root element is missing"...
  5. T

    TV preview working fine - TV in MP is not working

    Thanks, I'm attaching the logs. I found: Unable to create GentleSectionHandler for section named "gentle" in file "C:\Program Files (x86)\Team MediaPortal\MediaPortal\MediaPortal.exe.Config".
  6. T

    TV preview working fine - TV in MP is not working

    MP 1.5 was working fine for quite some time. Since a few days TV in MP is not working. When starting MP and selecting "TV ein" in the TV section nothing happens. Using the TV Config application and selecting "Preview" is working fine. I now updated to MP 1.7 but still having the same issue. Any...
  7. T

    how to configure the default TV channel

    How can I configure the Default TV channel using Media Portal 1.3 beta? When switching on Media Portal I'd like to see the first TV channel I've configured in the "TV-Server configuration" tool. thanks, thomas d.
  8. T

    TV-RT HD Ein unbekannter Fehler ist aufgetreten

    I'm getting the error message: "TV-RT HD Ein unbekannter Fehler ist aufgetreten" when starting my Media Portal 1.3 Beta. After re-booting the machine, the Media Portal TV Service starts without any issue. Any idea what the 'unknown error' could be? thanks, thomas d.
  9. T

    TV-RT HD Ein unbekannter Fehler ist aufgetreten

    Beim Start meines Media Portal 1.3 Beta erhalte ich die Fehlermeldung: "TV-RT HD Ein unbekannter Fehler ist aufgetreten" Danach re-boote ich die Maschine, starte Media Portal erneut und der TV Service funktioniert. Wie kann ich herausfinden was dieser 'unbekannte Fehler' ist? Danke, thomas d.
Top Bottom