Search results

  1. zekaja

    YouTube's "Subscriptions->Latest Videos" displays wrong list of videos

    Wow great to hear Sent from my iPhone using Tapatalk
  2. zekaja

    YouTube's "Subscriptions->Latest Videos" displays wrong list of videos

    Okay I will try....it never worked for me.. Thnx for reply. Sendt fra min SM-G935F med Tapatalk
  3. zekaja

    YouTube's "Subscriptions->Latest Videos" displays wrong list of videos

    No news regarding this problem? Sendt fra min SM-G935F med Tapatalk
  4. zekaja

    [solved] MP Crash when trying to play

    This fixed it .... Thank you so much!!!:)(y)
  5. zekaja

    [solved] MP Crash when trying to play

    Hello Everybody I do not know if this is Moving pictures related, but it only happens in Moving and TV-Series. If i play some files, it crashes Mediaportal.:confused::( Heres is what i have tried. Tried to clear codec and i use LAV. I tried with different Audio out , in setup, and i have tried...
  6. zekaja

    YouTube's "Subscriptions->Latest Videos" displays wrong list of videos

    Oh sounds cool .. cant wait Sent from my iPhone using Tapatalk
  7. zekaja

    YouTube's "Subscriptions->Latest Videos" displays wrong list of videos

    Damn i miss this feature Sendt fra min SM-G935F med Tapatalk
  8. zekaja

    YouTube's "Subscriptions->Latest Videos" displays wrong list of videos

    Yeah This is a feature i really use alot .... Please tell if i Can Do anything to help
  9. zekaja

    Support for a site request thread

    YouTube latest video is broken Sendt fra min SM-G935F med Tapatalk
  10. zekaja

    Fanart Handler Plugin v4.0.X.000

    Moving pictures support percentage :-) Sendt fra min HTC One_M8 med Tapatalk
  11. zekaja

    AtmoLight - 1.18.6.0 [2016-09-21]

    Nice... Overall ambibox is working very very well, and with a good distance from the TV to the wall, then your eyes aren't that sensitive to the small changes... Sendt fra min HTC One_M8 med Tapatalk
  12. zekaja

    AtmoLight - 1.18.6.0 [2016-09-21]

    @Rick164 This is very nice, though it turns off the Hue ligts when you stop listing to music. I can also only get the green color out of VU meter rainbow and Vu meter. But except that it works(y) Also it seems these last two updates have improved Ambibox a whole lot, thats amazing....
  13. zekaja

    1.4.x Themes: BasicHome, Clear Art's support for Titan, Weather icon on screen, bugfixes and more.

    Okay nice and thank you for explaining it to me :-) Sendt fra min HTC One_M8 med Tapatalk
  14. zekaja

    1.4.x Themes: BasicHome, Clear Art's support for Titan, Weather icon on screen, bugfixes and more.

    Åh okay så awards is not an option for moving pictures and imdb+ then... Sendt fra min HTC One_M8 med Tapatalk
  15. zekaja

    1.4.x Themes: BasicHome, Clear Art's support for Titan, Weather icon on screen, bugfixes and more.

    You fixed the problem with the genre logos showing in category list... Thnx I don't exactly what your question is regarding the awards.. But I have seen your screen dumbs from myfilm plugin and they look great.. But thank you for great response and a great Titan theme :-) Sendt fra min HTC...
  16. zekaja

    1.4.x Themes: BasicHome, Clear Art's support for Titan, Weather icon on screen, bugfixes and more.

    Hello @ajs .. Everything is working great, except a few minor bugs with moving pictures. When you go to category list, the genres icons are showing: and you can´t use the submenu to all movies. Screen dumbs attached to show you. Is there a way you could get the awards to work in moving...
  17. zekaja

    Netflix for OnlineVideos

    Perfect thank you Sendt fra min HTC One_M8 med Tapatalk
  18. zekaja

    WorldWeather plugin v1.10.0 for MediaPortal 1.3.0 and higher

    Hello again.. Problem finally solved, sort of anyways.. I removed ww and cleaned everything I could find, yahoo still doesn't work for me, after a clean install I could use other providers.. Hope it helps some of you who have same experience as me... Sendt fra min HTC One_M8 med Tapatalk
  19. zekaja

    WorldWeather plugin v1.10.0 for MediaPortal 1.3.0 and higher

    Åh thank God... I thought it was just me Sendt fra min HTC One_M8 med Tapatalk
  20. zekaja

    WorldWeather plugin v1.10.0 for MediaPortal 1.3.0 and higher

    Yeah.. Thnx for your try Sendt fra min HTC One_M8 med Tapatalk
  21. zekaja

    WorldWeather plugin v1.10.0 for MediaPortal 1.3.0 and higher

    Yes I did set my DST... i had it set up as my screen dumbs in #2128...it is really weird... Sendt fra min HTC One_M8 med Tapatalk
  22. zekaja

    WorldWeather plugin v1.10.0 for MediaPortal 1.3.0 and higher

    No I just can't find the problem.. Just out of the blue it wouldn't work.. It happened around change to summertime here in Denmark.. Sendt fra min HTC One_M8 med Tapatalk
  23. zekaja

    WorldWeather plugin v1.10.0 for MediaPortal 1.3.0 and higher

    Hello Everyone I cannot get world weather to work at all..... Have any of you resorvled the issue?? Please help..thnx!
  24. zekaja

    WorldWeather plugin v1.10.0 for MediaPortal 1.3.0 and higher

    Suddently out of the blue worldweather stopped working for me...I don´t know what logs to show you , cause i couldn't find any regarding world weather... i'm on MP1.13. I've tried many different providers, and tried to reinstall a backup, but to no use.... I just get the message 'error loading...
  25. zekaja

    Viaplay for Sweden, Norway, Finland and Denmark

    That is fair... But thanks for your try :-)
  26. zekaja

    Fanart Handler Plugin v4.0.X.000

    Yeah no difference whatever FH build I used... I use ajs theme to Titan.... I just tried Streamed, and no delay what so ever... Sorry for misjuding the FH issue..
  27. zekaja

    AtmoHue - BETA - Philips Hue support for AtmoLight & AtmoWin

    Nice .... Just like waiting for comic wedensday ... Can't wait to see what you come with (y)
  28. zekaja

    Fanart Handler Plugin v4.0.X.000

    My delay started before i updated to MP1.13, I had the delay after the update to FH and I also updated the LMH plugin as well...I just tried reverting back FH and LMH and it has an effect, I will test some more :)
  29. zekaja

    Fanart Handler Plugin v4.0.X.000

    It seems to me that after updating to latest version, it takes longer to get from a plaugin back to home menu. Has any of you noticed that?? Example from TVseries to home menu 5-7 seconds, before updating FH it came almost instantly..
  30. zekaja

    AtmoHue - BETA - Philips Hue support for AtmoLight & AtmoWin

    Hi @Rick164 one little thing i've noticed, is when i play music, the hue lamps doesen't use the VU meter as my lightpack does... Is it how you intended it?
  31. zekaja

    [solved] Unable to play xvid, avc etc. etc.

    Thnx for reply. But before i do all that, i can tell that video play works in every player i can find on my PC, only MP is not working.@Vasilich thnx alot.... I tried your fix, and updating MP to 1.13 fixed this :)(y)
  32. zekaja

    AtmoHue - BETA - Philips Hue support for AtmoLight & AtmoWin

    I can comfirm that everything is working probley with the new build also :)
  33. zekaja

    [solved] Unable to play xvid, avc etc. etc.

    Do you know how i can fix this problem? and also why does error log say something related to VMR9 while i have i use the EVR video render??
  34. zekaja

    [solved] Unable to play xvid, avc etc. etc.

    Yes i did reboot :(
  35. zekaja

    [solved] Unable to play xvid, avc etc. etc.

    Hello MP I have just run into a problem where no video is able to play in MP. The only thing i have done is to update my radeon driver to newest version. I have some log files, hope you can help me out.
  36. zekaja

    1.4.x Themes: BasicHome, Clear Art's support for Titan, Weather icon on screen, bugfixes and more.

    Okay I see.. I will try and play around a little with the xml files.. Thnx!!
  37. zekaja

    1.4.x Themes: BasicHome, Clear Art's support for Titan, Weather icon on screen, bugfixes and more.

    Okay now I have studio logos.. But I only se genre icons in the category list and in list view.. But logos are displayed in filmstrip view, not in list... But it's close thnx for your hard work
  38. zekaja

    1.4.x Themes: BasicHome, Clear Art's support for Titan, Weather icon on screen, bugfixes and more.

    Perfect with YouTube :-) but I can't get studio logos to work.... Is the studio logos placed in the media folder?
  39. zekaja

    1.4.x Themes: BasicHome, Clear Art's support for Titan, Weather icon on screen, bugfixes and more.

    Quick answer thnx The xml files does not work [emoji17]. If it is possible I really like YouTube where radio is on page 1
  40. zekaja

    1.4.x Themes: BasicHome, Clear Art's support for Titan, Weather icon on screen, bugfixes and more.

    Hello @ajs fantastic skin theme, i really enjoy it...... just a few questions, i have no studio logos in Moving pictures, the y work fine in tvseries, you know why? is there a way to put Youtube, from online videos to the front page, lets say homescreen number one? Everything works so far, and...
Top Bottom