2 pb's... (1 Viewer)

E

ericb747

Guest
Bonjour a tous,

voila, apres installation 2 problemes, (j'ai regardé dans les messages je n'ai rien vu, désolé si j'ai pas vu la soluce )

1) pb de son, uniquement pour la tv, j'ai regardé par rapport à un autre post mais rien a faire, du son pour la video, la musique et les p'tits sons de l'interface uniquement... grrrrrr


2) des que je lance mp, ma souris devient folle;;; comme si je clic toutes les 30 secondes bouton droit, un peut chiant...


dans tous les cas bravo pour les infos en francais et bravo pour le dev de ce log vraiment sympa

Ma config: Instant tv usb 2, carte son realtek 97 avec drivers a jour, souris sans fil logitech, si y a besoin autre info je suis dispo

Merci d'avance de votre aide
 

carreno

Moderateur
  • Premium Supporter
  • July 31, 2005
    251
    25
    33
    France
    France France
    Originally posted by ericb747@10 May 2005, 22:45
    2) des que je lance mp, ma souris devient folle;;; comme si je clic toutes les 30 secondes bouton droit, un peut chiant...
    trés, trés bizard..........
     
    E

    ericb747

    Guest
    je viens de voir qu'avec k!tv, idem pour la souris !!!!!!! et pas de son non plus ....

    et idem avec le logiciel fourni ulead video !!!!!! souris folle !!!!!!!!

    merci d'avance pour vos reponses
     

    Scubefr

    Portal Pro
    May 19, 2004
    8,603
    4
    ailleurs
    France France
    tu as installé les drivers de la souris ? si oui enleve les .. si non installe les ...

    pour le son y a rien de muet dans la config son de windows... t'as deja réussi a avoir le son avec ta carte usb2 car pas mal de ces bebette on besoin d'un branchement depuis une sortie jack vers l'entre aux de la carte son (pour une Hauppage moi j'ai recuperer un utilitaire qui permet de recuperer le son via l'usb)
     
    E

    ericb747

    Guest
    merci pour les reponses,

    j'ai déja eu du son sur avec la tv, concernant la souris je vais regarder les drivers, et pour le son j'ai re verifié, rien de muet


    grrrr vais me coucher demain taf, je te tiens au courant et si quelqu'un a une autre idée, je suis preneur, sinon vais apprendre à voler à ma carte tuner !!!


    merci

     

    framug

    Super Moderator
  • Team MediaPortal
  • January 31, 2005
    4,564
    580
    South of France
    France France
    Country flag
    Originally posted by carreno@10 May 2005, 23:17
    c'est normal média portal ce sert de k!TV pour affiché la tv. Sinon hors du modul TV sa le fait aussi?
    non, non,

    K!TV est mediaportal sont 2 programmes différents.
    A+
     
    E

    ericb747

    Guest
    re bonjour,

    pour le son, toujours pas !!!


    pour la souris j'ai telechargé les ddrerniers drivers, et idem !!!!


    AU SECOURS !!!!!

     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    Top Bottom