780g chipsatz und Probleme !!! (1 Viewer)

sickboy2oo4

Portal Member
December 3, 2008
45
1
Fürth
Code:
2009-02-02 11:26:54.930336 [10]: Found tuningspace Antenna
2009-02-02 11:26:54.930336 [10]: Found tuningspace ATSC
2009-02-02 11:26:54.931336 [10]: Found tuningspace ATSCCable
2009-02-02 11:26:54.932336 [10]: Found tuningspace AuxIn1
2009-02-02 11:26:54.932336 [10]: Found tuningspace Cable
2009-02-02 11:26:54.933336 [10]: Found tuningspace Digital Cable
2009-02-02 11:26:54.933336 [10]: Found tuningspace DVB-T
2009-02-02 11:26:54.933336 [10]: Found tuningspace DVBS TuningSpace
2009-02-02 11:26:54.934336 [10]: Found correct tuningspace DVBS TuningSpace
2009-02-02 11:26:54.935336 [10]: dvb:Add MPEG2 Demultiplexer filter
2009-02-02 11:26:54.939336 [10]: dvb:add Inf Tee filter
2009-02-02 11:26:54.953336 [10]: dvb:AddAndConnectBDABoardFilters
2009-02-02 11:26:54.957336 [10]: dvb: find bda tuner
2009-02-02 11:26:56.387336 [10]: dvb:  using [Tuner]: TechniSat Mantis DVBS BDA Receiver
2009-02-02 11:26:56.387336 [10]: dvb:  Render [Network provider]->[Tuner] OK
2009-02-02 11:26:56.390336 [10]: dvb:  Single BDA filter implementation...
2009-02-02 11:26:56.406336 [10]: dvb:  WinTv CI module not detected.
2009-02-02 11:26:56.407336 [10]: dvb:  Render [tuner]->[inftee]
2009-02-02 11:26:56.410336 [10]: dvb:  OK
2009-02-02 11:26:56.410336 [10]: dvb:  using only tv tuner filter...
2009-02-02 11:26:56.412336 [10]: mdplugs: Create
2009-02-02 11:26:56.415336 [10]: dvb:  Render [inftee]->[demux]
2009-02-02 11:26:56.418336 [10]: dvb:  Add Mediaportal TsWriter filter
2009-02-02 11:26:56.424336 [10]: dvb:  Render [InfTee]->[TsWriter]
2009-02-02 11:26:56.430336 [10]: CAM is Default model
2009-02-02 11:26:56.431336 [10]: Check for KNC
2009-02-02 11:26:56.443336 [10]: KNC: IsKNC False
2009-02-02 11:26:56.444336 [10]: Check for Digital Everywhere
2009-02-02 11:26:56.445336 [10]: Check for Twinhan
2009-02-02 11:26:56.450336 [10]: Twinhan:  CI State:C MMI State:0
2009-02-02 11:26:56.450336 [10]: Twinhan:  CAM inserted
2009-02-02 11:26:56.451336 [10]: Twinhan:  CI State:C MMI State:0
2009-02-02 11:26:56.451336 [10]: Twinhan:  CAM detected:True
2009-02-02 11:26:56.452336 [10]: Twinhan card detected
2009-02-02 11:26:56.455336 [10]: dvb:  AddTransportStreamFiltersToGraph
2009-02-02 11:26:56.456336 [10]:     add BDA MPEG2 Transport Information Filter filter
2009-02-02 11:26:56.691336 [10]:     pinTif:name:IB Input [3/1] Direction:Input Connected:False
2009-02-02 11:26:56.691336 [10]:     Connect tif and mpeg2 sections and tables
2009-02-02 11:26:56.693336 [10]: dvb:try tif:name:1 [4/1] Direction:Output Connected:False
2009-02-02 11:26:56.696336 [10]:     tif connected
2009-02-02 11:26:56.698336 [10]: dvb: GetTunerSignalStatistics()
2009-02-02 11:26:56.701336 [10]: dvb:  RunGraph
2009-02-02 11:26:56.712336 [10]: dvb:GetNewSubChannel:0 #0
2009-02-02 11:26:56.720336 [10]: LNB low:9750 hi:10600 switch:11700
2009-02-02 11:26:56.724336 [10]: Twinhan DVB-S2 modulation set to:ModNotSet
2009-02-02 11:26:56.724336 [10]: Twinhan DVB-S2 Pilot set to:NotSet
2009-02-02 11:26:56.725336 [10]: Twinhan DVB-S2 RollOff set to:NotSet
2009-02-02 11:26:56.725336 [10]: Twinhan DVB-S2 fec set to:Rate3_4
2009-02-02 11:26:56.726336 [10]:   Channel modulation is set to ModNotSet
2009-02-02 11:26:56.726336 [10]:   Channel FECRate is set to Rate3_4
2009-02-02 11:26:56.737336 [10]: Twinhan:  SetLnb diseqc port:0 22khz:2 low:9750 hi:10600 switch:11700 power:True
2009-02-02 11:26:56.738336 [10]: Twinhan:  SetLNB ok 0x0
2009-02-02 11:26:56.917336 [10]: TwinHan DiSEqC cmd:4 0 0 0 E0 10 38 FF 0 0 0 0 0 0 0 0  succeeded
2009-02-02 11:26:57.019336 [10]: dvb:Submiting tunerequest Channel:Bayerisches FS Süd subChannel:0 
2009-02-02 11:26:57.019336 [10]: dvb:using existing subchannel:0
2009-02-02 11:26:57.020336 [10]: dvb:Submit tunerequest size:1 new:0
2009-02-02 11:26:57.021336 [10]: subch:0 OnBeforeTune
2009-02-02 11:26:57.022336 [10]: dvb:Submit tunerequest calling put_TuneRequest
2009-02-02 11:26:58.216336 [10]: dvb:Submit tunerequest done calling put_TuneRequest
2009-02-02 11:26:58.218336 [10]: subch:0 OnAfterTune
2009-02-02 11:26:58.229336 [10]: dvb:  LockedInOnSignal ok
2009-02-02 11:26:58.230336 [10]: subch:0 OnGraphStart
2009-02-02 11:26:58.233336 [10]: subch:0 SetupPmtGrabber:pid C8 sid:6DCB
2009-02-02 11:26:58.234336 [10]: subch:0 set pmt grabber pmt:C8 sid:6DCB
2009-02-02 11:26:58.235336 [10]: WaitForPMT: Waiting for PMT.
2009-02-02 11:26:58.446336 [4]: subch:0 OnPMTReceived() True
2009-02-02 11:26:58.447336 [10]: WaitForPMT: Found PMT after 0,212 seconds.
2009-02-02 11:26:58.452336 [10]: subch:0 SendPmt:6DCB 6DCB FFFFFFFF 5
2009-02-02 11:26:58.457336 [10]: Decode pmt
2009-02-02 11:26:58.458336 [10]: Set descriptor data with length 3
2009-02-02 11:26:58.459336 [10]: Set descriptor data with length 6
2009-02-02 11:26:58.460336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:26:58.460336 [10]: Set descriptor data with length 6
2009-02-02 11:26:58.461336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:26:58.461336 [10]: Set descriptor data with length 3
2009-02-02 11:26:58.461336 [10]: PROBLEM : descriptor lengths dont match 7 10
2009-02-02 11:26:58.463336 [10]: Set descriptor data with length 6
2009-02-02 11:26:58.463336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:26:58.463336 [10]: Set descriptor data with length 3
2009-02-02 11:26:58.464336 [10]: Set descriptor data with length 3
2009-02-02 11:26:58.464336 [10]: subch:0 SendPMT version:5 len:132 28107
2009-02-02 11:26:58.466336 [10]: Decode pmt
2009-02-02 11:26:58.467336 [10]: Set descriptor data with length 3
2009-02-02 11:26:58.467336 [10]: Set descriptor data with length 6
2009-02-02 11:26:58.468336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:26:58.468336 [10]: Set descriptor data with length 6
2009-02-02 11:26:58.468336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:26:58.469336 [10]: Set descriptor data with length 3
2009-02-02 11:26:58.470336 [10]: PROBLEM : descriptor lengths dont match 7 10
2009-02-02 11:26:58.470336 [10]: Set descriptor data with length 6
2009-02-02 11:26:58.470336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:26:58.471336 [10]: Set descriptor data with length 3
2009-02-02 11:26:58.471336 [10]: Set descriptor data with length 3
2009-02-02 11:26:58.476336 [10]: Twinhan: Send PMT, len: 26
2009-02-02 11:26:58.476336 [10]:  capmt:3 6D CB CB 0 0 2 E0 C9 0 0 3 E0 CA 0 0 3 E0 CB 0 0 6 E0 CE 0 0 
2009-02-02 11:26:59.478336 [10]: Twinhan:  CAM returned ok 0x0
2009-02-02 11:26:59.480336 [10]: subch:0 cam flags:True
2009-02-02 11:26:59.485336 [10]: subch:0 SetMpegPidMapping
2009-02-02 11:26:59.487336 [10]: subch:0  pid:C9 pcr
2009-02-02 11:26:59.487336 [10]: subch:0  pid:C8 pmt
2009-02-02 11:26:59.490336 [10]: subch:0  pid:C9 video type:MPEG-2
2009-02-02 11:26:59.491336 [10]: subch:0    map pid:C9 video type:MPEG-2
2009-02-02 11:26:59.492336 [10]: subch:0  pid:CA audio lang:deu type:MPEG-1
2009-02-02 11:26:59.493336 [10]: subch:0    map pid:CA audio lang:deu type:MPEG-1
2009-02-02 11:26:59.494336 [10]: subch:0  pid:CB audio lang:2ch type:MPEG-1
2009-02-02 11:26:59.495336 [10]: subch:0  pid:882 type:5
2009-02-02 11:26:59.495336 [10]: subch:0  pid:CC teletext type:6
2009-02-02 11:26:59.496336 [10]: subch:0    map pid:CC teletext type:6
2009-02-02 11:26:59.496336 [10]: subch:0  pid:CE audio lang:dd  type:AC3
2009-02-02 11:26:59.497336 [10]: subch:0    map pid:CE audio lang:dd  type:AC3
2009-02-02 11:26:59.498336 [10]: subch:0  pid:818 type:B
2009-02-02 11:26:59.498336 [10]: subch:0  pid:883 type:B
2009-02-02 11:26:59.499336 [10]: subch:0 stop tif
2009-02-02 11:26:59.499336 [10]: WaitForPMT: sending PMT to CAM took 1,052 seconds.
2009-02-02 11:26:59.536336 [10]: card: Tuner locked: True
2009-02-02 11:26:59.536336 [10]: **************************************************
2009-02-02 11:26:59.537336 [10]: ***** SIGNAL LEVEL: 61, SIGNAL QUALITY: 98 *****
2009-02-02 11:26:59.538336 [10]: **************************************************
2009-02-02 11:26:59.539336 [10]: card: tuned user: setuptv subchannel: 0
2009-02-02 11:26:59.540336 [10]: user:setuptv add
2009-02-02 11:26:59.541336 [10]: card2:setuptv 1 0
2009-02-02 11:26:59.542336 [10]: Controller: setuptv 1 0
2009-02-02 11:26:59.543336 [10]: control2:setuptv 1 0
2009-02-02 11:26:59.571336 [10]: Controller: delete timeshift files D:\unknowen\live1-0.ts
2009-02-02 11:26:59.595336 [10]: card: StartTimeShifting 1 D:\unknowen\live1-0.ts 
2009-02-02 11:26:59.597336 [10]: card: CAM enabled : True
2009-02-02 11:26:59.600336 [10]: subch:0 SetTimeShiftFileName:D:\unknowen\live1-0.ts
2009-02-02 11:26:59.600336 [10]: Set video / audio observer
2009-02-02 11:26:59.602336 [10]: subch:0 SetTimeShiftFileName fill in pids
2009-02-02 11:26:59.607336 [10]: subch:0-0 tswriter StartTimeshifting...
2009-02-02 11:26:59.614336 [10]: card: WaitForTimeShiftFile - waiting _eventAudio & _eventVideo
2009-02-02 11:27:14.615336 [10]: card: WaitForTimeShiftFile - no audio was found after 15,001 seconds
2009-02-02 11:27:14.631336 [10]: card TechniSat Mantis DVBS BDA Receiver: StopTimeShifting user:setuptv sub:0
2009-02-02 11:27:14.635336 [10]: card: StopTimeShifting user:setuptv sub:0
2009-02-02 11:27:14.637336 [10]: card not IDLE - freeing subch: 0
2009-02-02 11:27:14.640336 [10]: subch:0-0 tswriter StopTimeshifting...
2009-02-02 11:27:14.647336 [10]: tvcard:FreeSubChannel:1 #0 keep graph=False
2009-02-02 11:27:14.651336 [10]: DVB subch:0 Decompose()
2009-02-02 11:27:14.657336 [10]: FreeSubChannel CA: freeing sub channel : 0
2009-02-02 11:27:14.663336 [10]: tvcard:FreeAllSubChannels:
2009-02-02 11:27:14.668336 [10]: user:setuptv remove
2009-02-02 11:27:23.213336 [10]: Controller: StartTimeShifting Bayerisches FS Süd 784
2009-02-02 11:27:23.214336 [10]: Controller: find free card for channel Bayerisches FS Süd
2009-02-02 11:27:23.217336 [10]: Controller:   got 1 tuning details for Bayerisches FS Süd
2009-02-02 11:27:23.219336 [10]: Controller:   channel #1 DVBS:tv:ARD Bayerisches FS Süd Freq:11836000 ONID:1 TSID:1101 SID:28107 PMT:0xC8 FTA:True LCN:784 SymbolRate:27500 Modulation:ModNotSet Polarisation:LinearH InnerFecRate:Rate3_4 DisEqc:None band:Universal Pilot:NotSet RollOff:NotSet 
2009-02-02 11:27:23.227336 [10]: Controller:    card:1 type:DvbS is available priority:2 #users:0 same transponder:False
2009-02-02 11:27:23.233336 [10]: Controller:    card:2 type:RadioWebStream cannot tune to channel
2009-02-02 11:27:23.234336 [10]: Controller: found 1 available
2009-02-02 11:27:23.242336 [10]: card: CardTune 1 Bayerisches FS Süd setuptv:1:-1
2009-02-02 11:27:23.244336 [10]: card: Tune 1 to Bayerisches FS Süd
2009-02-02 11:27:23.245336 [10]: card: user: setuptv:1:-1 tune DVBS:tv:ARD Bayerisches FS Süd Freq:11836000 ONID:1 TSID:1101 SID:28107 PMT:0xC8 FTA:True LCN:784 SymbolRate:27500 Modulation:ModNotSet Polarisation:LinearH InnerFecRate:Rate3_4 DisEqc:None band:Universal Pilot:NotSet RollOff:NotSet
2009-02-02 11:27:23.262336 [10]: dvbs:  Tune:DVBS:tv:ARD Bayerisches FS Süd Freq:11836000 ONID:1 TSID:1101 SID:28107 PMT:0xC8 FTA:True LCN:784 SymbolRate:27500 Modulation:ModNotSet Polarisation:LinearH InnerFecRate:Rate3_4 DisEqc:None band:Universal Pilot:NotSet RollOff:NotSet
2009-02-02 11:27:23.263336 [10]: dvb:GetNewSubChannel:0 #0
2009-02-02 11:27:23.265336 [10]: LNB low:9750 hi:10600 switch:11700
2009-02-02 11:27:23.266336 [10]: Twinhan DVB-S2 modulation set to:ModNotSet
2009-02-02 11:27:23.267336 [10]: Twinhan DVB-S2 Pilot set to:NotSet
2009-02-02 11:27:23.268336 [10]: Twinhan DVB-S2 RollOff set to:NotSet
2009-02-02 11:27:23.269336 [10]: Twinhan DVB-S2 fec set to:Rate3_4
2009-02-02 11:27:23.269336 [10]:   Channel modulation is set to ModNotSet
2009-02-02 11:27:23.271336 [10]:   Channel FECRate is set to Rate3_4
2009-02-02 11:27:23.272336 [10]: Twinhan:  SetLnb diseqc port:0 22khz:2 low:9750 hi:10600 switch:11700 power:True
2009-02-02 11:27:23.273336 [10]: Twinhan:  SetLNB ok 0x0
2009-02-02 11:27:23.450336 [10]: TwinHan DiSEqC cmd:4 0 0 0 E0 10 38 FF 0 0 0 0 0 0 0 0  succeeded
2009-02-02 11:27:23.552336 [10]: dvb:Submiting tunerequest Channel:Bayerisches FS Süd subChannel:0 
2009-02-02 11:27:23.553336 [10]: dvb:using existing subchannel:0
2009-02-02 11:27:23.554336 [10]: dvb:Submit tunerequest size:1 new:0
2009-02-02 11:27:23.554336 [10]: subch:0 OnBeforeTune
2009-02-02 11:27:23.558336 [10]: dvb:Submit tunerequest calling put_TuneRequest
2009-02-02 11:27:24.742336 [10]: dvb:Submit tunerequest done calling put_TuneRequest
2009-02-02 11:27:24.742336 [10]: subch:0 OnAfterTune
2009-02-02 11:27:24.751336 [10]: dvb:  LockedInOnSignal ok
2009-02-02 11:27:24.751336 [10]: subch:0 OnGraphStart
2009-02-02 11:27:24.752336 [10]: subch:0 SetupPmtGrabber:pid C8 sid:6DCB
2009-02-02 11:27:24.752336 [10]: subch:0 set pmt grabber pmt:C8 sid:6DCB
2009-02-02 11:27:24.753336 [10]: WaitForPMT: Waiting for PMT.
2009-02-02 11:27:24.859336 [4]: subch:0 OnPMTReceived() True
2009-02-02 11:27:24.860336 [10]: WaitForPMT: Found PMT after 0,107 seconds.
2009-02-02 11:27:24.860336 [10]: subch:0 SendPmt:6DCB 6DCB FFFFFFFF 5
2009-02-02 11:27:24.861336 [10]: Decode pmt
2009-02-02 11:27:24.862336 [10]: Set descriptor data with length 3
2009-02-02 11:27:24.862336 [10]: Set descriptor data with length 6
2009-02-02 11:27:24.863336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:27:24.863336 [10]: Set descriptor data with length 6
2009-02-02 11:27:24.864336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:27:24.864336 [10]: Set descriptor data with length 3
2009-02-02 11:27:24.865336 [10]: PROBLEM : descriptor lengths dont match 7 10
2009-02-02 11:27:24.865336 [10]: Set descriptor data with length 6
2009-02-02 11:27:24.866336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:27:24.866336 [10]: Set descriptor data with length 3
2009-02-02 11:27:24.866336 [10]: Set descriptor data with length 3
2009-02-02 11:27:24.867336 [10]: subch:0 SendPMT version:5 len:132 28107
2009-02-02 11:27:24.867336 [10]: Decode pmt
2009-02-02 11:27:24.867336 [10]: Set descriptor data with length 3
2009-02-02 11:27:24.868336 [10]: Set descriptor data with length 6
2009-02-02 11:27:24.868336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:27:24.869336 [10]: Set descriptor data with length 6
2009-02-02 11:27:24.869336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:27:24.869336 [10]: Set descriptor data with length 3
2009-02-02 11:27:24.870336 [10]: PROBLEM : descriptor lengths dont match 7 10
2009-02-02 11:27:24.871336 [10]: Set descriptor data with length 6
2009-02-02 11:27:24.871336 [10]: PROBLEM : descriptor lengths dont match 3 9
2009-02-02 11:27:24.871336 [10]: Set descriptor data with length 3
2009-02-02 11:27:24.872336 [10]: Set descriptor data with length 3
2009-02-02 11:27:24.872336 [10]: Twinhan: Send PMT, len: 26
2009-02-02 11:27:24.872336 [10]:  capmt:3 6D CB CB 0 0 2 E0 C9 0 0 3 E0 CA 0 0 3 E0 CB 0 0 6 E0 CE 0 0 
2009-02-02 11:27:25.874336 [10]: Twinhan:  CAM returned ok 0x0
2009-02-02 11:27:25.875336 [10]: subch:0 cam flags:True
2009-02-02 11:27:25.875336 [10]: subch:0 SetMpegPidMapping
2009-02-02 11:27:25.876336 [10]: subch:0  pid:C9 pcr
2009-02-02 11:27:25.876336 [10]: subch:0  pid:C8 pmt
2009-02-02 11:27:25.877336 [10]: subch:0  pid:C9 video type:MPEG-2
2009-02-02 11:27:25.877336 [10]: subch:0    map pid:C9 video type:MPEG-2
2009-02-02 11:27:25.878336 [10]: subch:0  pid:CA audio lang:deu type:MPEG-1
2009-02-02 11:27:25.878336 [10]: subch:0    map pid:CA audio lang:deu type:MPEG-1
2009-02-02 11:27:25.880336 [10]: subch:0  pid:CB audio lang:2ch type:MPEG-1
2009-02-02 11:27:25.880336 [10]: subch:0  pid:882 type:5
2009-02-02 11:27:25.881336 [10]: subch:0  pid:CC teletext type:6
2009-02-02 11:27:25.881336 [10]: subch:0    map pid:CC teletext type:6
2009-02-02 11:27:25.882336 [10]: subch:0  pid:CE audio lang:dd  type:AC3
2009-02-02 11:27:25.882336 [10]: subch:0    map pid:CE audio lang:dd  type:AC3
2009-02-02 11:27:25.883336 [10]: subch:0  pid:818 type:B
2009-02-02 11:27:25.883336 [10]: subch:0  pid:883 type:B
2009-02-02 11:27:25.884336 [10]: subch:0 stop tif
2009-02-02 11:27:25.884336 [10]: WaitForPMT: sending PMT to CAM took 1,024 seconds.
2009-02-02 11:27:25.917336 [10]: card: Tuner locked: True
2009-02-02 11:27:25.918336 [10]: **************************************************
2009-02-02 11:27:25.918336 [10]: ***** SIGNAL LEVEL: 61, SIGNAL QUALITY: 98 *****
2009-02-02 11:27:25.918336 [10]: **************************************************
2009-02-02 11:27:25.919336 [10]: card: tuned user: setuptv subchannel: 0
2009-02-02 11:27:25.919336 [10]: user:setuptv add
2009-02-02 11:27:25.920336 [10]: card2:setuptv 1 0
2009-02-02 11:27:25.921336 [10]: Controller: setuptv 1 0
2009-02-02 11:27:25.922336 [10]: control2:setuptv 1 0
2009-02-02 11:27:25.964336 [10]: Controller: delete timeshift files D:\unknowen\live1-0.ts
2009-02-02 11:27:25.969336 [10]: card: StartTimeShifting 1 D:\unknowen\live1-0.ts 
2009-02-02 11:27:25.969336 [10]: card: CAM enabled : True
2009-02-02 11:27:25.970336 [10]: subch:0 SetTimeShiftFileName:D:\unknowen\live1-0.ts
2009-02-02 11:27:25.970336 [10]: Set video / audio observer
2009-02-02 11:27:25.972336 [10]: subch:0 SetTimeShiftFileName fill in pids
2009-02-02 11:27:25.975336 [10]: subch:0-0 tswriter StartTimeshifting...
2009-02-02 11:27:25.978336 [10]: card: WaitForTimeShiftFile - waiting _eventAudio & _eventVideo
2009-02-02 11:27:40.979336 [10]: card: WaitForTimeShiftFile - no audio was found after 15 seconds
2009-02-02 11:27:40.988336 [10]: card TechniSat Mantis DVBS BDA Receiver: StopTimeShifting user:setuptv sub:0
2009-02-02 11:27:40.994336 [10]: card: StopTimeShifting user:setuptv sub:0
2009-02-02 11:27:40.996336 [10]: card not IDLE - freeing subch: 0
2009-02-02 11:27:40.997336 [10]: subch:0-0 tswriter StopTimeshifting...
2009-02-02 11:27:40.999336 [10]: tvcard:FreeSubChannel:1 #0 keep graph=False
2009-02-02 11:27:41.000336 [10]: DVB subch:0 Decompose()
2009-02-02 11:27:41.004336 [10]: FreeSubChannel CA: freeing sub channel : 0
2009-02-02 11:27:41.005336 [10]: tvcard:FreeAllSubChannels:
2009-02-02 11:27:41.006336 [10]: user:setuptv remove


bekomme immer die gleiche meldung im tv server

no vidio / audio

bitt um hilfe ich weis nicht mehr weiter
mainbord ist ein 780g chipsatz mit amd 4850e 2 gig geil ram
technisat skystar 2hd mit ci
grafikkarte ist eine 3450 onbord grafik ist schon aus

:D für alle antworten
 

sickboy2oo4

Portal Member
December 3, 2008
45
1
Fürth
ja habe sogar beide neu eingestellt jeweils auf D:\timeshift\ und D:\aufnahmen\

Videos lassen sich ohne Probleme unter MP abspielen auch unter Mediaplayer alles 1A Ton und Bild super, aber bei DVB-Viewer von Technisat bekomme ich auch kein Bild und Ton
Habe aber von ATI den fast aktuellen 8.11 er Treiber drauf mit dem 8.12 er funktioniert´s nicht da ich nach dem reboot kein Bild mehr bekomme mit meinem TV und Monitor habe auch schon versucht ffdshow zu installieren wegen der codecs alles ohne erfolg. Firewall ist auch aus.
 

flokel

Portal Developer
  • Premium Supporter
  • October 11, 2005
    1,601
    168
    Unterfranken
    Home Country
    Germany Germany
    Wenn selbst im DVB Viewer kein Bild kommt,
    wird es vermtl. nicht an MP liegen.

    Treiber ist aktuell ?
    Kabel richtig angeschlossen ?
    Anderer PCI slot probiert ?
     

    sickboy2oo4

    Portal Member
    December 3, 2008
    45
    1
    Fürth
    Treiber für die Technisat Skystar 2HD mit CI ist der aktuelle von der Technisat Homepage
    Sender werden ALLE gefunden
    Grafikkarte funktioniert ist Software version 8.11 ATI
    anderer PCI Slot auch schon getestet gleiches Ergebnis.
    Sogar bei XP Prof mit SP3 das gleiche Ergebnis also liegt es auch nicht am Vista 64bit
    Habe im Inet gefunden das angeblich die onboard grafik Müll macht (ist aber auch schon aus.
    Hab auch gelesen das es Probleme mit dem onboard sound geben soll ( realtek ) der nicht nur Töne von sich gibt sondern einiges andere belegt / sperrt oder verhindert ?!?! vielleicht ja desswegen die Meldung

    2009-02-02 11:27:25.978336 [10]: card: WaitForTimeShiftFile - waiting _eventAudio & _eventVideo
    2009-02-02 11:27:40.979336 [10]: card: WaitForTimeShiftFile - no audio was found after 15 seconds


    ?!?!

    Würde es ja gerne in MediaCenter unter Vista testen aber leider gibt es für diese SatKarte noch keine BDA Treiber .....
     

    Double

    MP Donator
  • Premium Supporter
  • March 2, 2008
    89
    1
    Home Country
    Germany Germany
    Country flag
    Ich habe fast die gleiche Hardware wie du.
    ( Bis auf eine 4650).

    Die Skystar-Treiber von der Homepage haben bei mir auch Probleme gemacht.
    Habe die von der CD genommen, und seitdem keine Timeshift Probleme mehr.
     

    sickboy2oo4

    Portal Member
    December 3, 2008
    45
    1
    Fürth
    Hallo,

    habe gestern alles platt gemacht,

    also MS XP Prof. SP2 installiert alle Mainbord Treiber installiert + Grafikkartentreiber (ATI 9.1 von dieser Woche) + TechnisatSkystar2HD Treiber von CD installiert , dann über Windowsupdate SP3 gezogen + alle verfügbaren MS Updates für XP + Net 3.5 mit allen Updates.
    Dann DVBFix für XP installiert ohne Fehlmeldungen,
    dann MediaPortal installiert ohne Fehlmeldungen,
    DVBViewer gestartet SUPER BILD UND TON SOGAR DIE HD-SENDER GEHEN 1A!!!
    Neustart
    TV-Server config gestartet Karte 1A erkannt, Sendersuche ergab ca. 1200 Sender auch alles 1A
    TV-Sender sind alle auch auf die Karte gemapt passt auch
    DANN "MANUAL TUNING"

    KEIN AUDIO / VIDEO GEFUNDEN !!!!!!!

    WaitForTimeShiftFile - waiting _eventAudio & _eventVideo
    WaitForTimeShiftFile - no audio was found after 15 seconds

    die gleiche Meldung wie bei Vista SP1 64bit
    nur das jetzt der DVBViewer geht ...... schwacher Trost aber immerhin ;)

    HIIIIIIIIIIIIIILFE ich dreh noch am Rad !!!!!!
     

    Users who are viewing this thread

    Similar threads

    this seems to be related to the Ares skin. It can be somewhat fixed by replacing the mytvrecordedtv.xml with the one found in the DefaultWide skin. It really messes up the overlays though.
    this seems to be related to the Ares skin. It can be somewhat fixed by replacing the mytvrecordedtv.xml with the one found in the...
    For the past year or so I have not been able to get into my TV recordings menu. MediaPortal wont crash, but it just hangs and...
    Replies
    1
    Views
    698
    Sorry for the late response. In my experience, the EPG grabbing of a single transponder takes 2 to 3 minutes. Afterwards it takes 1 to 2 minutes to write the data to disk. To speed up the EPG stuff (not only writing but also reading the EPG guide in MediaPortal), I changed the program table (and only that table) from InnoDB to...
    Sorry for the late response. In my experience, the EPG grabbing of a single transponder takes 2 to 3 minutes. Afterwards it takes...
    I get a few "Continuity error..." after the EPG scan finished: [2021-01-30 18:56:10,278] [4c45530] [18c8] - mhw reset [2021-01-30...
    Replies
    2
    Views
    1K
    That's not completely unexpected. Some tuners work fine with both values; others only work properly with one or the other (...which is why I suggested trying it). Returning both tuners to the "generic" setting is the right thing to do if "DVBT" doesn't work. That's exactly what's causing me to suspect that you may have problems on...
    That's not completely unexpected. Some tuners work fine with both values; others only work properly with one or the other (...which...
    Hi OS = Windows 10 Pro x64. Mediaportal 1.15 - Mediaportal Client and Mediaportal Server on same machine - Intel Core i5 7600...
    Replies
    4
    Views
    2K
    Ah ok, I thought you ment from FullEPG. For MiniEPG the problem is known (therefore I just use FullEPG). Root cause is, that the MiniEPG is only an overlay and not indepentent screen, so it's not part of the workflow history. ESC is defined to bring you back one step in the workflows. In your case this would be the screen before...
    Ah ok, I thought you ment from FullEPG. For MiniEPG the problem is known (therefore I just use FullEPG). Root cause is, that the...
    After many years with MP1, I gave MP2 a try. Reasons: - I like the centralized media management - constant problems with freezing...
    Replies
    3
    Views
    967
    I want to emphasize that I only said it was a possibility. These are the trade-offs of using a custom version.
    I want to emphasize that I only said it was a possibility. These are the trade-offs of using a custom version.
    So now the Sky UK EPG grabber won't work due to changes made by Sky, I figured I'd try to use the Freesat EPG instead, which is...
    Replies
    3
    Views
    3K
    Top Bottom