Affiche Des Films Qui Ne S'affiche Pas

Discussion in 'Mes Films' started by phvauzelle, January 6, 2009.

  1. phvauzelle

    phvauzelle Portal Member

    Joined:
    October 31, 2007
    Messages:
    12
    Likes Received:
    0
    Ratings:
    +0 / 0
    Bonjour à tous et bonne année

    J'ai le probleme suivant avec mesfilms. Pour certains films, l'affiche du film ne s'affiche pas. Pourtant elle est bien renseignée dans ant. Sa configuration n'est pas différente des autres films dont les affiches s'affiche. Quelqu'un a déjà eu ce probleme ? Comment y remédier si c'est possible ?
    Merci


     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. winger

    winger Guest

    Ratings:
    +0 / 0
    Bonjour.

    Même problème mais en ce qui concerne mymovies...

    Tous mes films s'affiche correctement hormis les affiches des films....

    Mes films est-il ok dans sa dernière version avec MP 0.2.3?

    J'ai testé avec MP 1.0 et même symptôme...

    Je déteste ANT et n'ai pas envie de me retapper tous mes DVD avec DVD profiler !!

    Une explication svp? Merci !!
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!