Bildruckeln beim TV - Server/ Client

Discussion in 'TV / Streaming' started by gbalbier, January 27, 2010.

  1. gbalbier

    gbalbier Portal Member

    Joined:
    May 28, 2008
    Messages:
    36
    Likes Received:
    0
    Ratings:
    +0 / 0
    Home Country:
    Germany Germany
    Hi
    Ich habe in den vergangenen Tagen meinen TV Server komplett neu gemacht und die Clients.

    VOrher hatte ich alles auf einer Maschine laufen.
    Doch jetzt seit der TV-Server/ Client Konstellation habe ich beim Client bei TV gucken immer ein leichtes Bildruckeln, was dauerhat störend ist.
    Ich habe versucht die Codecs in der Konfiguration umzuswitchen, es brachte jedoch keinen Erfolg.

    Kann es an einer schlechten LAN Verbindung liegen?
    Welche Codes sind zwingend notwendig und welche müssen eingestellt werden?

    Auch kann ich keine HD Sender gucken
    Gruß
    George


     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!