Bootskin (for ultimate HTPCness) (1 Viewer)

A

Anonymous

Guest
ok cool, so who can knock some up, as i said i would, but i cant thanks
 

Users who are viewing this thread

Similar threads

T Thanks for the reply. It looks like the Program Files (x86) requires backing up too. I did read the wiki (Backup and Restore) I will give it a try.
T Thanks for the reply. It looks like the Program Files (x86) requires backing up too. I did read the wiki (Backup and Restore)...
Hello, After backing Mediaportal folder from c:\Programdata\Team Mediaportal, I restored it on a new build (after performing a...
Replies
2
Views
328
in MP config goto plugins -> MovingPictures and open the config. There you can delete the wanted movies ;)
in MP config goto plugins -> MovingPictures and open the config. There you can delete the wanted movies ;)
I am using MediaPortal 1.30 and Moving Pictures. In fact, I have been using them for so long that my movie list is now... a mess...
Replies
1
Views
217
I get the same graph for both channels in PiP mode. See attached. No sound from second channel (even it it's subsequently switched to be the main channel), but the graph stays the same in any of the possible scenarios. N.
I get the same graph for both channels in PiP mode. See attached. No sound from second channel (even it it's subsequently...
I had this problem in MP1, and could never solve it, which prompted me to switch to MP2, in which, blessedly, I did not have the...
Replies
24
Views
1K
As the TVEngine is same, is it not possible to take over some MP1 code pieces here or is it fully player dependent? So far not, this could be achieved. But at first the infos need to be existing.
As the TVEngine is same, is it not possible to take over some MP1 code pieces here or is it fully player dependent? So far not...
Hello, after round about a decade of using MP1 I decided to test the so far most current version of MP2. Overall I like it very...
Replies
11
Views
751
MP1 MP2 1.29.0 Static noise DE
I have not seen any acknowledgement for this, although it is easily repeatable. Just switch the checkmark for "Use internal Blu Ray menu Player" and try to play something with an LPCM track. I suspect a bug as there is no relation to these things, or am I missing something?
I have not seen any acknowledgement for this, although it is easily repeatable. Just switch the checkmark for "Use internal Blu Ray...
I have a problem with playback through Mediaportal 1 of mostly concerts that have an LPCM audio track. All I get is static noise. I...
Replies
4
Views
958
Top Bottom