CAM in FloppyDTV S/CI ? (1 Viewer)

Users who are viewing this thread

Similar threads

MP1 MP2 [solved] MP1 crashes repeatedly DE
Withdrawing this question as I've decided to change hardware. Thanks anyway for your help.
Withdrawing this question as I've decided to change hardware. Thanks anyway for your help.
Hi there, I've been using MP1 for a few years without issues. In December I bought a new TBS card (6910) with CI interface. I...
Replies
3
Views
1K
Yes this is right. But if code was received, then it was only to deal with the CI API. But OS drivers were never part of this, it was all on behalf of vendor.
Yes this is right. But if code was received, then it was only to deal with the CI API. But OS drivers were never part of this, it...
Good evening, I intend to upgrade my Windows 10 media portal PC to Windows 11. In Windows 10, in the past there were problems...
Replies
3
Views
2K
The installer is built with NSIS. I don't think that there is a silent install. I am currently finishing some work on MPTagThat 2 and will make a silent installer there. If you are interested to test, let me know.
The installer is built with NSIS. I don't think that there is a silent install. I am currently finishing some work on MPTagThat 2...
Hi all, Hello @hwahrmann, I have a question to the installation of MPTagThat (3.18 /MPTagThat 2 beta). Can someone tell me from...
Replies
1
Views
234
MP1 MP2 1.30.0 HELP! TestApp Not Working DE
i compile TestApp but im getting this error: Error CS0246 The type or namespace name 'TvCardCollection' could not be found (are you missing a using directive or an assembly reference?) TestApp TvEngine3\TVLibrary\TestApp\Form1.cs 39 Active Can someone solve this error? I tried this but this time i am getting itv...
i compile TestApp but im getting this error: Error CS0246 The type or namespace name 'TvCardCollection' could not be found...
i compile TestApp but im getting this error: Error CS0246 The type or namespace name 'TvCardCollection' could not be found...
Replies
0
Views
538
Hello, i'm absent from MP forum since a while now, looking your logs, your video is 23.96Hz, but your screen is already in 25hz, and after try to enable 50Hz ? So, MP detecte 23 hz and want to switch TV to 25 hz, but can't and MP want switch to 50hz try to start change frequency before MP Start, on windows parameter. i remember...
Hello, i'm absent from MP forum since a while now, looking your logs, your video is 23.96Hz, but your screen is already in 25hz...
After finally managing to get DRR working on my Intel Integrated Graphics 630 based setup, which was down to the default ON setting...
Replies
3
Views
1K
Top Bottom