Conflit De Télécommande (1 Viewer)

vincevg

Portal Member
April 18, 2008
19
0
France France
Salut,

J'ai installé mediaportal (tout à l'heure je mets le RC2) et j'en étais satisfait (trés même). Sauf pour l'enregistrement. Impossible de programmer quoi que ce soit.

J'ai finit par soupçonner un conflit avec ma télécommande de télé mais ce n'était pas tout. En fait toute mes télécommandes commandent médiaportal et j'vous dis pas le boxon.

J'en suis réduis à cacher le récepteur lorsque je programme des enregistrements.

N'y a-t-il pas une possibilité qui mettrais la télécommande off sauf un touche de réactivation (j'ai ça sur mon magnétoscope) ? ou une autre chose à laquelle je ne pense pas ?

J'ai une carte haupauge et une télécommande haupauge 45 boutons.

Merci

Vincevg
 

titof

Portal Pro
March 3, 2008
2,248
63
France France
<div class='quotetop'>CITATION(vincevg @ 21 Jul 2008, 12:44 ) <{POST_SNAPBACK}></div>
Salut,

J'ai installé mediaportal (tout à l'heure je mets le RC2) et j'en étais satisfait (trés même). Sauf pour l'enregistrement. Impossible de programmer quoi que ce soit.

J'ai finit par soupçonner un conflit avec ma télécommande de télé mais ce n'était pas tout. En fait toute mes télécommandes commandent médiaportal et j'vous dis pas le boxon.

J'en suis réduis à cacher le récepteur lorsque je programme des enregistrements.

N'y a-t-il pas une possibilité qui mettrais la télécommande off sauf un touche de réactivation (j'ai ça sur mon magnétoscope) ? ou une autre chose à laquelle je ne pense pas ?

J'ai une carte haupauge et une télécommande haupauge 45 boutons.

Merci

Vincevg[/b]
Salut,

J'avais un problème similaire et je l'ai résolu en faisant ça :

Dans la config de MP, section remote et onglet Hauppauge :

De mémoire, tu as un bouton learn, et tu as plusieurs config de télécommandes (45 touches et autres) : Tu les supprimes toutes sauf celle de 45 touches.
 

vincevg

Portal Member
April 18, 2008
19
0
France France
<div class='quotetop'>CITATION(titof @ 21 Jul 2008, 13:51 ) <{POST_SNAPBACK}></div>
Salut,

J'avais un problème similaire et je l'ai résolu en faisant ça :

Dans la config de MP, section remote et onglet Hauppauge :

De mémoire, tu as un bouton learn, et tu as plusieurs config de télécommandes (45 touches et autres) : Tu les supprimes toutes sauf celle de 45 touches.[/b]
Merci ça a l'air d'avoir marché .
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

Top Bottom