Eigene (video,Bilder,Musik)

Discussion in 'Bilder' started by Martinnw, July 30, 2008.

  1. Martinnw

    Martinnw Portal Member

    Joined:
    July 30, 2008
    Messages:
    12
    Likes Received:
    0
    Ratings:
    +0 / 0
    Hallo,

    hab alles schon versucht :( wieso tauchen die "Eigene XXXXX" im MP nicht unter den jeweiligen auf ?

    Musik unter Eigene Musik und so!



    Hab das Verzeichnis im Config schon x mal geändert.

    Martin
     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. nomemory

    nomemory Portal Member

    Joined:
    December 28, 2007
    Messages:
    16
    Likes Received:
    2
    Location:
    NRW
    Ratings:
    +2 / 0
    Home Country:
    Germany Germany
    Hast du die plug-ins vielleicht deaktivert, normal sind sie per default aktiv und auf der Hauptseite.
     
  4. Martinnw

    Martinnw Portal Member

    Joined:
    July 30, 2008
    Messages:
    12
    Likes Received:
    0
    Ratings:
    +0 / 0
    Habs neu intsalliert ... jetzt geht es wieder :)

    Danke

    Gruß Martin
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!