home
products
contribute
download
documentation
forum
Home
Forums
New posts
Search forums
What's new
New posts
All posts
Latest activity
Members
Registered members
Current visitors
Donate
Log in
Register
What's new
Search
Search
Search titles only
By:
New posts
Search forums
Search titles only
By:
Menu
Log in
Register
Navigation
Install the app
Install
More options
Contact us
Close Menu
Forums
Products
TV-Server
For The Record - The rule-based scheduling suite
Contact us
RSS
JavaScript is disabled. For a better experience, please enable JavaScript in your browser before proceeding.
You are using an out of date browser. It may not display this or other websites correctly.
You should upgrade or use an
alternative browser
.
Reply to thread
Message
<blockquote data-quote="petsa" data-source="post: 266856" data-attributes="member: 29962"><p>Hi again,</p><p></p><p>After an upgrade to RC3 and a restart it now seems to work again, but only with 1.0.12.0. I still have problems with 1.0.15.0 since it causes TV Server to crash during startup after reboot. Anyone else experiencing this? I get a .NET2 error in the log.</p><p></p><p>/Peter</p><p></p><p>Edit: I meant an upgrade to Revision:19127 (as RC3 is not released yet, I think I refered to the third SVN on RC1...).</p></blockquote><p></p>
[QUOTE="petsa, post: 266856, member: 29962"] Hi again, After an upgrade to RC3 and a restart it now seems to work again, but only with 1.0.12.0. I still have problems with 1.0.15.0 since it causes TV Server to crash during startup after reboot. Anyone else experiencing this? I get a .NET2 error in the log. /Peter Edit: I meant an upgrade to Revision:19127 (as RC3 is not released yet, I think I refered to the third SVN on RC1...). [/QUOTE]
Insert quotes…
Verification
Post reply
Forums
Products
TV-Server
For The Record - The rule-based scheduling suite
Contact us
RSS
Top
Bottom