iPod inspired skin (1 Viewer)

maarten77

Portal Member
June 6, 2005
27
0
Amsterdam
is there any interest for something like this:
(very basic)

http://img137.imageshack.us/my.php?image=ipod8cy.jpg

ipod8cy.th.jpg
 

Users who are viewing this thread

Similar threads

As the TVEngine is same, is it not possible to take over some MP1 code pieces here or is it fully player dependent? So far not, this could be achieved. But at first the infos need to be existing.
As the TVEngine is same, is it not possible to take over some MP1 code pieces here or is it fully player dependent? So far not...
Hello, after round about a decade of using MP1 I decided to test the so far most current version of MP2. Overall I like it very...
Replies
11
Views
831
To ge2301, I have now updated both my systems successfully as you suggested. I have only ever had a couple of significant problems with Mediaportal2 and both have been fixed quickly by forum members. I am very impressed by both the forum and the quality of the Mediaportal2 package. Keep up the good work and thank you to all that...
To ge2301, I have now updated both my systems successfully as you suggested. I have only ever had a couple of significant problems...
Before you create this bug report: Make sure that your system (Windows, codecs and drivers) is up to date, matching the...
Replies
7
Views
504
I upgraded my Mediaportal PC (Server and Client) to Windows 11 to solve some driver issues as it was new hardware. Then I discovered that my other two Mediaportal Client PCs running Windows 10 would no longer work. I now have them both working and as I could not find any discussions on similar problems, I thought I would just post my...
I upgraded my Mediaportal PC (Server and Client) to Windows 11 to solve some driver issues as it was new hardware. Then I...
I upgraded my Mediaportal PC (Server and Client) to Windows 11 to solve some driver issues as it was new hardware. Then I...
Replies
0
Views
733
I found the answer. The files were downloaded, and must have had some sort of corruption in them that passed the other players I tried them in, but produced the green bar in the TVSeries plugin. After downloading the files again, the problem went away. Thanks for your help.
I found the answer. The files were downloaded, and must have had some sort of corruption in them that passed the other players I...
Hi, A problem has just started when I use the TV Series plugin in MP1. The videos play, but with a broad green band at the very...
Replies
7
Views
528
I've made a workaround using Autohotkey. If you don't want to install that should this problem arise for you, you can use my compiled .exe and add it to the autostart folder of Windows 8.1 and above. The functionality then is, when you press the Volume Up button on your MCE remote, this will send ALT+TAB to your HTPC, bringing...
I've made a workaround using Autohotkey. If you don't want to install that should this problem arise for you, you can use my...
This is something completely new for me. I've had this installation for a long time and the only thing I've change AFAIK, is...
Replies
2
Views
866
Top Bottom