MCE Fernbedienung & Vista od. Win7 Problem

Discussion in 'Fernbedienung/Tastatur/IR' started by KILLTROY, November 20, 2009.

  1. KILLTROY

    KILLTROY New Member

    Joined:
    November 20, 2009
    Messages:
    1
    Likes Received:
    0
    Ratings:
    +0 / 0
    Hallo Zusammen,

    Ich habe ein schweres Problem mit der MCE FB unter vista bzw. Windows 7. Sie funkt. einfach nicht richtig, Tasten gehen nicht wie STOPP, PAUSE, INFO obwohl ich das Mapping eingestellt habe. Unter WinXP hat das alles toll gefunkt ohne Probleme. nur wenn ich vista oder Win7 drauf hab will es einfach nicht mehr gehen. Ich bin so verzweifelt weil ich einfach nicht drauf komme was der Fehler ist. Bitte seit so nett und hilft mir bei meinem Problem.



    Vielen Dank

    MFG KILLTROY
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!