Meine Bilder werden nicht angezeigt

Discussion in 'Bilder' started by ILM, October 2, 2007.

  1. ILM

    ILM Portal Member

    Joined:
    August 21, 2007
    Messages:
    20
    Likes Received:
    0
    Ratings:
    +0 / 0
    Home Country:
    Germany Germany
    Hallo,

    ich hab mich heut mal mit der Bilder anzeige Funktion beschäftigt. Meine Fotos werden Im Ansicht Mode Symbole klein, Symbole groß als Thumbs dargestellt. Im Ansichts Mode Cover werden die Bilder als Covers dargestellt.

    Bloß in der großen Ansicht des 'Covers' bleibt der Rahmen leer. Wenn ich nun per Context Menü das Bild drehe wird es angezeigt.



    Warum werden die Bilder nicht gleich dargestellt?

    Danke für eine Antwort schon mal in Voraus.

    CU ILM
     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. ILM

    ILM Portal Member

    Joined:
    August 21, 2007
    Messages:
    20
    Likes Received:
    0
    Ratings:
    +0 / 0
    Home Country:
    Germany Germany
    Hab's Allein hinbekommen. MT baut anscheinend beim Start eine interne Datenbank der Bilder auf. Als ich MT neu gestartet hab, funktionierte es.
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!