My Emulators + offlinelist ??? (1 Viewer)

Craymel

Portal Member
July 10, 2008
43
1
Home Country
Spain Spain
It will be great if My Emulators uses Myofflinelist to show the snapshots of the games in Mediaportal...

would it be possible ?
 

Users who are viewing this thread

Similar threads

Thank you.
Thank you.
This is my first post here. Is it possible to watch my show from cloud storage and external hard drive?
Replies
6
Views
332
Yes correct that would have solved it. I guess I was more interested in finding out what I had done to cause the problem as the error message was of no help. By deleting everything I wouldn't have known so it was a learning curve for future reference. Fully understood I thought that might be the case. I also had some issues with...
Yes correct that would have solved it. I guess I was more interested in finding out what I had done to cause the problem as the...
I've just updated to Win 10 on a second drive and am installing MP 1.31. Having a bit of trouble with the install with the...
Replies
14
Views
804
Just did an update of my system from Win 7 / MP 1.25 to Win 10 / MP 1.31 on a single seat system and came across a problem with the tv server startup being erratic. Approx 50% of the time on PC reboot from scratch the tv server process was showing "starting" but would never start and consequently neither would MP or MP Server Config...
Just did an update of my system from Win 7 / MP 1.25 to Win 10 / MP 1.31 on a single seat system and came across a problem with the...
Just did an update of my system from Win 7 / MP 1.25 to Win 10 / MP 1.31 on a single seat system and came across a problem with the...
Replies
0
Views
167
Hi, I found the problem in my configuration without PowerDVD. In the past I had configured the following setting: "Use internal Blu-ray menu player" and it works - slowly but it worked fine. As described, this suddenly stopped working after an update in the last few months. Yesterday, as a test, I deactivated this check box and it...
Hi, I found the problem in my configuration without PowerDVD. In the past I had configured the following setting: "Use internal...
Hello english forum! Since my question, which I asked weeks ago in the German-speaking forum, has not been answered until today, I...
Replies
43
Views
2K
I tried setting the windows screensaver to power off the display on my MP1 HTPC but in fact it only blanks the screen ("no video signal") on the TV I suspect the AVR has something to do with that. If I manually put the TV only into standby when TV is playing but paused then on wakeup I could not immediately take it out of pause and...
I tried setting the windows screensaver to power off the display on my MP1 HTPC but in fact it only blanks the screen ("no video...
Hi all, I´m using MP 1.30 at the moment and have a problem which also exists on my system on previous versions. So I don´t think...
Replies
3
Views
316
Top Bottom