pas de son (1 Viewer)

D

danpremier

Guest
impossible d'avoir du son dans mp quand je veux écouter mes musiques , que ce soit dans le dossier ou la playlist . j'ai wmp 10 installé sur ma machine . merci à tous si vous avez une réponse.
 
M

Mad86

Guest
Pourrais tu nous donner plus de détail sur la config matérielle de ton ordi
 
D

danpremier

Guest
j'ai du son avec mp dans mes videos mais pas dans mes musiques lorsque je veux écouter mes mp3 dans les dossiers ou mes playlists , les extensions étants correctement configurées , les musiques apprraissent mais ne peuvent etre lues. merci d'avance , voiçi ma config.
Ordinateur:
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 2
Internet Explorer 6.0.2900.2180
DirectX 4.09.00.0904 (DirectX 9.0)



Carte mère:
Type de processeur Intel Pentium 4E, 3000 MHz (15 x 200)
Nom de la carte mère Inconnu
Chipset de la carte mère Intel Springdale i865PE
Mémoire système 1024 Mo (DDR SDRAM)
Type de BIOS AMI (02/25/04)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante ECP (LPT1)

Moniteur:
Carte vidéo RADEON 9600 SERIES - Secondary (128 Mo)
Carte vidéo RADEON 9600 SERIES (128 Mo)
Accélérateur 3D ATI Radeon 9600 XT (RV360)
Moniteur Iiyama Vision Master Pro 410 A702HT
Moniteur Iiyama Vision Master Pro 451 A902MT [19" CRT] (111150046386)

Multimédia:
Carte audio Intel 82801EB ICH5 - AC'97 Audio Controller

Stockage:
Contrôleur IDE Intel® 82801EB Ultra ATA Storage Controllers
Contrôleur IDE Intel® 82801EB Ultra ATA Storage Controllers
Contrôleur SCSI/RAID A347SCSI SCSI Controller
Contrôleur SCSI/RAID WinXP Promise FastTrak 378 ™ Controller
Contrôleur SCSI/RAID WinXP Promise RAID Console SCSI Processor Device
Disque dur WDC WD1600JD-00GBB0 (149 Go, IDE)
Disque dur ST340824A (40 Go, 7200 RPM, Ultra-ATA/100)
Disque dur WDC WD1600JD-00GBB0 (149 Go, IDE)
Lecteur optique AXV CD/DVD-ROM SCSI CdRom Device (Virtual DVD-ROM)
Lecteur optique SAMSUNG DVD-ROM SD-616E (16x/48x DVD-ROM)
Lecteur optique SONY DVD RW DRU-530A (DVD+RW:8x/4x, DVD-RW:4x/2x, DVD-ROM:12x, CD:40x/24x/40x DVD+RW/DVD-RW)
État des disques durs SMART OK

Partitions:
C: (NTFS) 90004 Mo (61370 Mo libre)
G: (NTFS) 38154 Mo (11491 Mo libre)
H: (NTFS) 62620 Mo (47477 Mo libre)
I: (NTFS) 152625 Mo (11131 Mo libre)

Entrée:
Clavier Logitech PS/2 Keyboard
Souris Logitech-compatible Mouse PS/2

Réseau:
Carte réseau Marvell Yukon Gigabit Ethernet 10/100/1000Base-T Adapter, Copper RJ-45 (169.254.230.2)
Carte réseau U.S. Robotics 802.11g Wireless Turbo Adapter (192.168.0.1)
Carte réseau WAN (PPP/SLIP) Interface (80.119.99.29)

Périphériques:
Imprimante Auto Microsoft Office Document Image Writer sur SONY
Imprimante Epson Stylus COLOR 740 ESC/P 2
Imprimante EPSON Stylus COLOR 740
Imprimante Microsoft Office Document Image Writer
Contrôleur USB1 Intel 82801EB ICH5 - USB Universal Host Controller
Contrôleur USB1 Intel 82801EB ICH5 - USB Universal Host Controller
Contrôleur USB1 Intel 82801EB ICH5 - USB Universal Host Controller
Contrôleur USB1 Intel 82801EB ICH5 - USB Universal Host Controller
Contrôleur USB2 Intel 82801EB(M) ICH5(-M) - Enhanced USB2 Controller
Périphérique USB Concentrateur USB Iiyama
Périphérique USB Périphérique inconnu
 

Scubefr

Portal Pro
May 19, 2004
8,603
4
ailleurs
France France
pour du detail! mad86 te voila servis !!!!

Es-ce ta premiere instalation de MP ? ou avait tu installé la V0.1.0.2 ? si oui essai en faisant une instalation propre ( suppression du repertoire Team medoaPortal dans program Files )

bon sinon tu as bien configurer le module Audio ?
donne moi ce que tu as entré dans ta configuration
 
M

Mad86

Guest
C'est clair scube


Bon sinon si cela marche sur les videos, ce n'est ni matériel, ni un problème de drivers.

Donc essaie la réinstall propre comme te l'as expliqué scube

 

Users who are viewing this thread

Similar threads

Similar threads

Top Bottom