[PATCH] Waitcursor in TV-Server Configuration (1 Viewer)

Users who are viewing this thread

Similar threads

I uninstalled MP, made sure no sub folders were left n any programmes folders, changed the computer name, rebooted, installed MP and set logs and rebooted and ran TVServer. Didn't do anything in regard to S Loopback adapter. I've been using NextPvr since the problem became insurmountable. Only reason it's not a good long term...
I uninstalled MP, made sure no sub folders were left n any programmes folders, changed the computer name, rebooted, installed MP...
I've been using MediaPortal for 20 or so years. Last night it recorded perfectly. This arvo it doesn't - will run videos but not...
Replies
24
Views
3K
MP1 MP2 [solved] channel numbers issue DE
that's awesome, thank you! problem fixed. no idea how it got changed as I rarely go into the config.
that's awesome, thank you! problem fixed. no idea how it got changed as I rarely go into the config.
Hi, until recently i had my tv channels selectable by typing the channel number on my remote. for instance, i hit the number 9...
Replies
2
Views
476
Thats it. Thanks.
Thats it. Thanks.
I have installed win10. After the mp1.32 installation didn't work without problems, I reinstalled 1.31 and restored my old settings...
Replies
2
Views
633
I removed all sign of MySQL, rebooted, did a clean reinstall. It reinstalled 5.6, But I've still got both the same problem - unable to connect to any of the specified MySQL hosts. And Hostname is still in red. I don't understand - this is a dedicated TV computer. Unless an update did this I don't know why there's a problem in the...
I removed all sign of MySQL, rebooted, did a clean reinstall. It reinstalled 5.6, But I've still got both the same problem -...
I've been using MediaPortal for 20 or so years. Last night it recorded perfectly. This arvo it doesn't - will run videos but not...
Replies
2
Views
599
Isn't this normal? I mean perhaps you should first do some config before you can start using mediaportal?
Isn't this normal? I mean perhaps you should first do some config before you can start using mediaportal?
I recently move to Los Angeles, California and downloaded & installed Media Portal 1.32 pre Release, to find out the programs media...
Replies
1
Views
838
Top Bottom