1.27.0 Problem mit MPTvScheduler (1 Viewer)

cupressus

MP Donator
  • Premium Supporter
  • September 28, 2020
    9
    3
    Home Country
    Austria Austria
    Hallo,

    ich habe ein Problem mit dem MPTvScheduler. Bekomme keine Verbindung zustande.

    Mein TV-server hat den Port 554. Im Scheduler ist der Port 4322 was muß ich jetzt im Scheduler einstellen?
    Port 4322 habe ich in der Firewall zugelassen. Ping auf mein Android tablet funktioniert auch.
    Bitte um dringende Hilfe.
     

    Users who are viewing this thread

    Similar threads

    in den Logs habe ich folgendes gefunden: [2021-08-11 11:14:58,992] [Log ] [16 ] [ERROR] - ss2: Tuner Type failed:0x91000001 Kennt jemand diesen Fehler. Auf dem Singleseat funktioniert das.
    in den Logs habe ich folgendes gefunden: [2021-08-11 11:14:58,992] [Log ] [16 ] [ERROR] - ss2: Tuner Type...
    Ich habe noch ein weiteres Problem. Seit langer Zeit läuft mein SingleSeat problemlos. Nun wollte ich einen weiteren Client...
    Replies
    1
    Views
    173
    Verkauft
    Verkauft
    Verkauft wird ein kompletter HTPC bestehend aus: OrigenAE S10V Gehäuse in schwarz ASUS STRIX Z270G Intel Celeron G3930 mit...
    Replies
    1
    Views
    153
    Vielen Dank für die Info Morpheus.
    Vielen Dank für die Info Morpheus.
    Hallo zusammen, evt könnt Ihr mir bitte weiterhelfen. Ich habe in MP2 - TV-Programm eine Aufnahme programmiert. Diese wird brav im...
    Replies
    5
    Views
    594
    Hi, ich bekomme es einfach nicht hin. Ist mir jetzt auch egal. Ich wollte Kodi ja auch nur mal testen. Ich habe ja ein funktionierendes Windows Server - Client System Danke trotzdem an alle für die Unterstützung
    Hi, ich bekomme es einfach nicht hin. Ist mir jetzt auch egal. Ich wollte Kodi ja auch nur mal testen. Ich habe ja ein...
    Hallo, ich weiß nicht ob ich hier richtig bin. Ich versuche mit Kodi auf den Mediaportal Server zuzugreifen. Es funktioniert aber...
    Replies
    11
    Views
    2K
    Please find the log files attached. At first I had all files in a simple "test" directory. This caused it to crash with a reference to line 36561. Searching for said line lead to to a forum post that hinted at the importance of the directory structure. Once I found that, I could sort the issue myself.
    Please find the log files attached. At first I had all files in a simple "test" directory. This caused it to crash with a reference...
    Hallo liebe Mediaportalcommunity, da ich recht neu zum MP2 gekommen bin, weiß ich nicht ob mein Problem ein echter Bug oder nur...
    Replies
    26
    Views
    2K
    Top Bottom