Проблема с установкой плагинов (1 Viewer)

Tricky71

Portal Member
September 16, 2009
14
0
Russian Federation Russian Federation
Country flag
При попытке установить некоторые плагины (в частности OnlineVideos) выскакивает ошибка Invalid Package. В чем может быть проблема? Стоит 1.1 alfa.
 

nutone

Member
January 12, 2010
203
5
На стабильных версиях портала(не альфа, бета..) тоже самое ?
 

Tricky71

Portal Member
September 16, 2009
14
0
Russian Federation Russian Federation
Country flag
На других версиях не пробовал, но некоторые плагины все же устанавливаются а некоторые нет.
 

nutone

Member
January 12, 2010
203
5
В инфо плагина, обычно, указывается для какой версии портала он предназначен, не пробовали обращать на это внимание?
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

OP Similar threads Forum Replies Date
O Проблема с Фанартом Помощь по MediaPortal 41
Similar threads

Top Bottom