Problème Avec La Version 0.2.3.rc1 (1 Viewer)

blanquart_c

Portal Pro
February 6, 2007
54
2
73
bonjour,

avec la nouvelle version, le fichier Tvguide n'enregistre plus les programmes sur les sites français. par contre cela fonctionne pour les sites espagnols.

Une idée.


Christian
 

Scubefr

Portal Pro
May 19, 2004
8,603
4
ailleurs
France France
de quoi tu parles ?
moi hier j'ai utiliser le webEPG, configurer avec t**obs et ca a marché sans problème ...
par contre ca ne marche pas pour le moment avec ca***sat mais ca on a déjà un sujet ouvert sur ce probleme
 

blanquart_c

Portal Pro
February 6, 2007
54
2
73
en ce qui me concerne aucun de la partie fran4aise ne me donne de programme (y compris ceux que tu as cité). Par contre les programmes des grabbers espagnols fonctionnent parfaitement et me donnent le guide des programmea. Mon fichiers Tvguide est passé de environs 500k a 22k.

Merci.


Christian
 

framug

Super Moderator
  • Team MediaPortal
  • January 31, 2005
    4,537
    549
    South of France
    France France
    Country flag
    bizarre ton histoire, je confirme ce que dit scube, j'ai les infos jusqu'à vendredi prochain.
     
    Y

    y.penhoat

    Guest
    Idem pour moi; le grabber de canal, ne me donne plus que les programmes entre 0h et 6h du matin,n le no****bs ne donne plus rien
    les sites brelges, suisses et espagnols fonctionnent tres bien
    j'ai tout réinstallé, c'est pareil......

    je suis sur laversion, 2.3 rc1
    mais c'est idem pour la version 2.2


    <div class='quotetop'>CITATION(blanquart_c @ 19 Jun 2007, 20:27 ) <{POST_SNAPBACK}></div>
    en ce qui me concerne aucun de la partie fran4aise ne me donne de programme (y compris ceux que tu as cité). Par contre les programmes des grabbers espagnols fonctionnent parfaitement et me donnent le guide des programmea. Mon fichiers Tvguide est passé de environs 500k a 22k.

    Merci.
    Christian[/b]
     

    Scubefr

    Portal Pro
    May 19, 2004
    8,603
    4
    ailleurs
    France France
    oui le probleme a été identifier il viens du WebEPg on a averti le createur de webepg mais pour el moment aucun fix .. en atendant j'utilise une SVN et le nouveau grabbeur L'inter***te
     
    Y

    y.penhoat

    Guest
    comment as tu ce nouveau grabber?
    et quelle svn?


    cordialement..



    <div class='quotetop'>CITATION(Scubefr @ 29 Jun 2007, 01:32 ) <{POST_SNAPBACK}></div>
    oui le probleme a été identifier il viens du WebEPg on a averti le createur de webepg mais pour el moment aucun fix .. en atendant j'utilise une SVN et le nouveau grabbeur L'inter***te[/b]
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    F Problems with new install of MP2 Newcomers Forum 3
    A [solved] DiseqC problems after upgrade to 1.25 General Support 9
    M Problems with VFD Display after standby- Futaba DM140GINK Mini Display 0
    R Connection (api) problems with thetvdb.com General 3
    123vak123 [solved] 5008: The problem with scrolling text in the "listcontrol" in 4K General Support 22
    framug 1.24.0 1.25.0 pre : problem with build ? 1.24 Pre Release 89
    J Problems with 1.24 StreamedMP 19
    Rob Hexenmeister Navigation problems adding menu buttons to EPG General Support 1
    404 [solved] EPG problem after Win10 'upgrade' General Support 1
    framug [EPG] Some problems with DVB EPG Improvement Suggestions 49
    C strange tuner(?) problem TV-Cards 0
    R Problems accessing MySQL database remotely MediaPortal 1 Talk 0
    T [solved] Startup problem General 6
    G Problems with DRR MediaPortal 1 Talk 1
    rsbrux 1.23.0 MPE Manager Problem with LAV Filters Bugreports 2
    S Problem with Remote Control One-for-all Streamer Newcomers Forum 6
    joecrow Default Wide HD Xmas Theme Problem General Support 3
    K Sleep mode problem after formating General Support 2
    P IPTV Channel Problem TV-Server 0
    C Problem playing videos created on IPhone X and Samsung S9 General Support 2
    nominefi Problem scanning channels. General Support 0
    E Swedish subtitles problem General 2
    G Newb trying MP2, trouble with guide data General 5
    G MP1 TV Server "failed to upgrade the database" using MS Sql Server Installation, configuration support 3
    geotwticher [solved] Fatal Error 0x80070643 during MP2 installation General 7
    Top Bottom