Problème de lecture dvr-ms

Discussion in 'Codecs, lecteurs externes' started by digibeats, February 21, 2011.

  1. digibeats

    digibeats New Member

    Joined:
    February 21, 2011
    Messages:
    4
    Likes Received:
    0
    Ratings:
    +0 / 0
    Home Country:
    France France
    Bonjour,

    Ancien utilisateur MCE (2005 sous XP), j'ai récemment installé MediaPortal 1 (toujours sous XP) et je rencontre des problèmes lorsque j'essaie de lire les fichiers dvr-ms que j'ai créés avec MCE. J'obtiens un message indiquant que la lecture est impossible, suivi des lignes suivantes qui malheureusement ne s'affichent pas complètement:
    video codec: MPEG VIDEO VERSION...
    audio codec: MPEG AUDIO VERSION...

    Savez-vous comment je peux résoudre ce problème ?
    Merci d'avance pour votre aide.


     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!