Problème Plugin Epg

Discussion in 'Kazer / ZguideTv (WebEPGfr)' started by tabtab, January 2, 2009.

  1. tabtab

    tabtab Portal Member

    Joined:
    January 2, 2009
    Messages:
    9
    Likes Received:
    0
    Ratings:
    +0 / 0
    Salut à tous

    Je suis nouveau dans Media Portal et j'ai essayé de configurer l'EPG mais je me retrouve avec une erreur quand je quitte l'outil de configuration de MP, et cette erreur m'empeche visiblement d'utiliser MP : il charge et s'arrète seul sans meme avoir fini de tout charger.

    Je vous ai fait un screenshot :

    [​IMG]

    Quelqu'un pourrait il m'aider ??

    merci :)


     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!