Problems with PM? (1 Viewer)

A

Anonymous

Guest
I am getting an error message when trying to send PM's, am I the only one? =)

Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : /var/www/virtual/nolanparty.com/mediaportal.sourceforge.net/phpBB2/includes/emailer.php
 

Users who are viewing this thread

Similar threads

That's awesome news! I can't say how I'm happy to help fellow XP user :D
That's awesome news! I can't say how I'm happy to help fellow XP user :D
Ok, I’m back, MP1.14 has been working great for the last few years, up until last month when a recording overwrote the hard drive...
Replies
18
Views
3K
(y) Oh, for sure! Please don't get me wrong. I really appreciate you reporting it. (y) On this occasion I think the log entry being an error is a bit misleading (sorry). As long there's nothing else going on in connection with it I think we can safely leave it. The main reason I'm not going further and trying to eliminate or...
(y) Oh, for sure! Please don't get me wrong. I really appreciate you reporting it. (y) On this occasion I think the log entry...
Updated from MP1.12 to MP1.16 over the weekend. No major install problems, just usual grumpiness getting new install working. On...
Replies
17
Views
4K
How are things going Jamie? Have you given up, or are you just busy?
How are things going Jamie? Have you given up, or are you just busy?
I have so many symptoms that I am wondering if I shouldn't just uninstall and wipe everything and start over. #4 below is the only...
Replies
11
Views
3K
OK. Thanks for all your help, guys. Off to set up XMLTV.
OK. Thanks for all your help, guys. Off to set up XMLTV.
Hi, all. Newbie here. I am having trouble getting my EPG up and running. I installed SchedulesDirect EPG Client v1.3.0.1 but...
Replies
7
Views
2K
MP1 MP2 [solved] Cannot install tv-server DE
So I uninstalled MP1 completely. Traumatic as TV server refused to stop. installed 1.24 and seems to be working. fingers crossed. Neil
So I uninstalled MP1 completely. Traumatic as TV server refused to stop. installed 1.24 and seems to be working. fingers crossed. Neil
I searched high and low the past two days and cannot get this resolved so I kindly ask the forum for their wisdom. tv-server was up...
Replies
3
Views
3K
Top Bottom