Пропал звук в МП | Page 2

Discussion in 'Помощь по MediaPortal' started by ajs, November 17, 2013.

  1. ajs
    • Team MediaPortal

    ajs Development Group

    Joined:
    February 29, 2008
    Messages:
    8,610
    Likes Received:
    2,643
    Gender:
    Male
    Occupation:
    IT
    Location:
    Kyiv
    Ratings:
    +4,593 / 29
    Home Country:
    Ukraine Ukraine
    Show System Specs
    Да это все выводиться, но самое поганое, что вчера пришел домой вооружился намерением протестировать все, построить графы как что где подключается, запустил и оно начало работать, причем ничего абсолютно не менялось :( И заработало сразу на 2-х НТРС. Чудеса :( В общем надеюсь что больше чудить не будет :)


     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. dj_saw

    dj_saw Portal Pro

    Joined:
    January 27, 2010
    Messages:
    102
    Likes Received:
    0
    Location:
    Екатеринбург
    Ratings:
    +7 / 0

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!