quel carte son pour MP (1 Viewer)

S

sonix

Guest
j ais 3 cartes son et aucune ne me convient. j ais des problème avec chacun des a des niveaux différent.

les deux premieres son des "créative" live et audy 1. les 2 marche tres bien en mode jac stéreo classique. mais pour la sortie spdif, c es une autre chose, j ai des coupure de son dans tout les mode 44, 48, 96. j' ais changer de cable spdif, jusqu'a du cable proféssionnel. malgré ca j ais des coupure de son tres régliaire. aussi bien sur un signal spdif stereo classic qu'un signal ac3.


l'autre est une aureon 5.1 spdif optical et sur cella impossible de la faire passé en ac3 par la sortie optique.


je suis desespéré, j ais tester 3 carte son, et je ne parvient pas avoir une sortie spdif stable.


en un mot HELP !!!
ps: meme si je dois acheté une ultme carte son final.

merci a vous
 
C

cbast77

Guest
<div class='quotetop'>CITATION</div>
l'autre est une aureon 5.1 spdif optical et sur cella impossible de la faire passé en ac3 par la sortie optique.[/b]
Le mode AC3 n'est pas compatible avec la sortie S/Pdif.

La sorie numérique (S/PDIF) ne prend en charge que le mode stéréo.
 
S

sonix

Guest
oui c est valable pour "media player classic" et "media player10".

quelqu un aurais une solution pour moi, car j aimerais avoir un media portal au top. les coupure de temp en temp "une tout les 5 a 10min". pour un bon film 10 a 15 coupure c est galaire.

je remercie tout les lecteur qui m aideron par avance !!
 

Scubefr

Portal Pro
May 19, 2004
8,603
4
ailleurs
France France
y a deja quelqu'un qui m'a parlé d'un probleme de son via la sortie spdif .. je vais essayre de me renseigner
 
S

sonix

Guest
<div class='quotetop'>CITATION</div>
Le mode AC3 n'est pas compatible avec la sortie S/Pdif.

La sorie numérique (S/PDIF) ne prend en charge que le mode stéréo.[/b]
je ne pense pas car, j ai de l'ac3 comme de la steréo par la sorti spdif.
mon prob est sur les deux qua, aussi bien en mode stéréo que ac3.

si je passe par les sortie jack pas de prob pour la stéréo.

tout mes prob son lier au sortie digital. mon onkio ne réagie pas bien "c est comme ci il perdais le signal 1 seconde.
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

Top Bottom