--RC4 again...--pc button on ms mce remote - not goeing into hibernation! (1 Viewer)

parkuhr

Portal Pro
September 2, 2007
357
4
Germany Germany
if i start mp 4 watching tv and if i press the pc button on mce remote, the htpc goes in hibernation mode.
so far so good.
if it resumes from hibernation, an i watch tv again and if i press then the pc button on the remote again, nothing happens!
it dosn t go in hibernation again. this was already on rc4 the case. with the new svn, this issue isn t solved!
it goes so biiiiiig on my nerves, you can t imagine(((
on rc2 everything was working fine.
plse fix this sh**, uhm i mean bug:)

logs attached

greetings
parkuhr
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

OP Similar threads Forum Replies Date
H Unable to play stream - again... Television (MyTV frontend and TV-Server) 2
pur_berger Again ... fun with Elgato Eye TV Watch / Listen Media 0
Glith Audio out of sync after pause. Rewind 15sec gets it into sync again. MediaPortal 1 Talk 0
T [solved] "Unable To Play" (Videos) rears it's head again. Logs not possible... WatchDog error attached!! :( General Support 1
J Trying out MP 1 again, have some questions and a few log files Newcomers Forum 5
GhoSe Back again! Team Lounge 20
W Need help getting my TV guide working again General Support 1
M [solved] IMDB script broken again General Support 67
framug 1.25.0 Modify native Irtrans buttons Remotes 10
Patrik-See Spenden Button (Url) geht nicht mehr Allgemeines Supportforum 3
T [solved] Green Button start MP not working....but box ticked in config. General Support 1
wizard123 [solved] Auto sizing buttons to text content MediaPortal 1 11
Rob Hexenmeister Navigation problems adding menu buttons to EPG General Support 1
S Remote button to change audio and subtitle on / off General 10
Rob Hexenmeister [solved] Latest Media Handler - skinning buttons Fanart Handler 19
T How to add missing buttons IR Server Suite (IRSS) 0
Rob Hexenmeister Video Buttons / Latest Media MediaPortal 1 Skins 7
emphatic PC Power button on puts MediaPortal in Away Mode Remotes 5
N [Finished] [MP2-789] MCE remote control Recorded TV and My Pictures buttons do not work MediaPortal 2 17
Rob Hexenmeister Shutdown options General Support 0
Wampus [MP2-752] Record-Button not working on the fly General 7
S Pause button no longer works with MadVR in 1.19 General Support 4
J Info button is virtually pressed with each button use in MePo 1.19 Remotes 8
W "Enter" button no longer works General Support 26
B [Finished] TV Guide Navigation Button Archive 0
Similar threads

























Top Bottom