[résolu]Erreur Mes Films (1 Viewer)

Status
Not open for further replies.
M

MaGe

Guest
bonjour à tous,

je suis donc débutant avec mediaportal et je n'arrive pas à faire marcher ce plugin. j'ai cette erreur



qu'est ce que j'ai fait de travers ?

merci d'avance
 

-ltb-

Portal Pro
April 10, 2006
4,204
21
France France
Merci de nous donner un peu plus d'indications :

Version MediaPortal :
Skin utilisé:
Version de Windows :
Type de CPU:
HDD:
Mémoire vive:
Carte Graphique :
Carte TV :
MPEG2 Video Codec:
MPEG2 Audio Codec:
Télécommande:
avez vous intallé des pack de codec ?:
direcX 9c est-il installé ?:
framwork .net 2.0 est-il installé ?

ceci est une message automatique, certaines questions peuvent être hors sujet mais plus nous avons d'informations plus vite nous pourrons essayer de vous répondre

Version du plugin :
Utilisation d'une SVN : oui/non
 
M

MaGe

Guest
Version MediaPortal : V0.2.3.0 RC1
Skin utilisé : Bluetwo
Version de Windows : windows xp pro sp2
Type de CPU: xp2400+
HDD: 80 Go
Mémoire vive: 1Go
Carte Graphique : GF4 mx440
Carte TV : non
MPEG2 Video Codec: ffdshow
MPEG2 Audio Codec: ffdshow
Télécommande: ati remote wonder
avez vous intallé des pack de codec ?: non
direcX 9c est-il installé ?: oui
framwork .net 2.0 est-il installé ? oui


Version du plugin : v4.2.6a
Utilisation d'une SVN : non
 

-ltb-

Portal Pro
April 10, 2006
4,204
21
France France
tu as installé la version stable ou svn du plugin?
Pour la version MP 0.2.3.0 RC1, il faut la version svn
 
M

MaGe

Guest
stable, ok j'installe la version svn et je te tiens au courant
 
M

MaGe

Guest
oui cela marche en effet nettement mieux ^^

merci pour ton aide
 

-ltb-

Portal Pro
April 10, 2006
4,204
21
France France
Problème résolu, sujet clos.

Si vous avez un autre problème veuillez ouvrir un nouveau sujet.

[Ceci est une réponse automatique]
 
Status
Not open for further replies.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

Top Bottom