Subdivide Feature request (1 Viewer)

Users who are viewing this thread

Similar threads

I had the same issue and found the executable under C:\ProgramData\Team MediaPortal\MediaPortal\skin\Titan\BasicHome.Editor\TitanEditor.exe Only the shortcut was missing.
I had the same issue and found the executable under C:\ProgramData\Team...
Hi all, Not a rant, more a sharing of experience (maybe hoping to get some clarification on which wrong turn I took) It has been...
Replies
9
Views
614
Yes, unfortunately, this would need a code change to support it. Next time I'm doing something on the plugin I'll try and remember to add support for this sort order.
Yes, unfortunately, this would need a code change to support it. Next time I'm doing something on the plugin I'll try and...
Hi, I was wondering if there is anyone who might be able to help me out. Is there a way to either use the sort feature and/or a...
Replies
6
Views
479
Thank you! I guess I was overthinking it.
Thank you! I guess I was overthinking it.
This is apparently such a low level question that it's not even documented that I can find - I apologize in advance for this: I...
Replies
2
Views
329
Isn't this normal? I mean perhaps you should first do some config before you can start using mediaportal?
Isn't this normal? I mean perhaps you should first do some config before you can start using mediaportal?
I recently move to Los Angeles, California and downloaded & installed Media Portal 1.32 pre Release, to find out the programs media...
Replies
1
Views
369
MP1 MP2 Odd Standby issue DE
Since I played around with all the settings as per the previous posts and despite putting everything back to how it was, as far as I can tell, now when my HTPC wakes up to make a recording it no longer does so in away mode. I will probably do a restore from a backup in the hope that that will resolve the issue.:mad:
Since I played around with all the settings as per the previous posts and despite putting everything back to how it was, as far as...
Generally standby is working well on My Mp 1.32 x64 pre set up. I just have one issue, which was also present on earlier x86...
Replies
35
Views
3K
Top Bottom