thumbnails for mp3 albums... (1 Viewer)

Users who are viewing this thread

Similar threads

So not 100% sure if this is a MyTVSeries or FanArt issue, but the episode thumbnails always revert to the series default after restart. If you go to an episode and open the options and pick choose artwork then choose episode thumbnail it shows the correct thumbnail and says it is remote. Click on it and it goes local instantly and...
So not 100% sure if this is a MyTVSeries or FanArt issue, but the episode thumbnails always revert to the series default after...
So not 100% sure if this is a MyTVSeries or FanArt issue, but the episode thumbnails always revert to the series default after...
Replies
0
Views
436
I'm using MP1 Ukraine ( as a side issue Trend antivirus says later versions are ransomwear ) and I've used MP for many years. Have I missed something all this time? Is there a way of marking recordings as favourites, and an easy way to display them? Thank you
I'm using MP1 Ukraine ( as a side issue Trend antivirus says later versions are ransomwear ) and I've used MP for many years. Have...
I'm using MP1 Ukraine ( as a side issue Trend antivirus says later versions are ransomwear ) and I've used MP for many years. Have...
Replies
0
Views
575
OK, I found a way to make it work. It seems like MP-TV-series Configuration (and Moving Pictures Configuration) starts as Administrator, and the Administrator do not have yet logged in on the UNC \\192.168.222.247\Public even if the normal user on the PC have done it. So to fix it on the Win 11 HTPC: Created a shortcut to...
OK, I found a way to make it work. It seems like MP-TV-series Configuration (and Moving Pictures Configuration) starts as...
Hi! I was running MP1.33 x64 and I was fine and happy since many years, then the hard drive on the HTPC died. But I was able to...
Replies
1
Views
570
MP 1.32 x64 does not have a 64 bit TV Server but it uses the x86 one but should have upgraded the 1.30 x86 TV Server to MP 1.32(still x86) The fact it does not appear to have done so is not surprise to me, the MP 1.32 x64 installer is far from being bug free. If everything is functioning OK my advice would be to leave it alone and...
MP 1.32 x64 does not have a 64 bit TV Server but it uses the x86 one but should have upgraded the 1.30 x86 TV Server to MP...
As it says....Upgraded from 1.30 to 1.32(64).....but TV Server config remains at 1.30....... MP opens....and declares itself to be...
Replies
1
Views
661
Well, there is nothing wrong in the log. I have personaly tested the bitstreaming after DVD resume, and I can confirm that the LAV audiodecoder shows status 'bistreaming' on the output. What is your LAV status?
Well, there is nothing wrong in the log. I have personaly tested the bitstreaming after DVD resume, and I can confirm that the LAV...
My apologies for posting two separate issues in one posting, however, the logs I have cover both. 1. Resume playback of...
Replies
13
Views
2K
Top Bottom