Unable to start Graph / Kanal 6 old SBSnet (1 Viewer)

caveman

Portal Pro
August 2, 2007
219
15
Home Country
Denmark Denmark
Country flag
TV-Server Version: 1.0
MediaPortal Version: 1.0
MediaPortal Skin: Blue 3
Windows Version: Vista 32 Professional
CPU Type: AMD 4850e
HDD: Samsung 320
Memory: 4GB
Motherboard: GIGABYTE MA78GPM-DS2H
Video Card: ATI Radeon 3400
Video Card Driver: Catalyst 8.12
Sound Card: Realtek Onboard
Sound Card AC3: Realtek Onboard
Sound Card Driver: 6.0.1.5694
1. TV Card: FireDTV C/CI
1. TV Card Type: DVB-C
1. TV Card Driver:
2. TV Card: Haupage 1300
2. TV Card Type: analog
2. TV Card Driver:
3. TV Card:
3. TV Card Type:
3. TV Card Driver:
4. TV Card:
4. TV Card Type:
4. TV Card Driver:
MPEG2 Video Codec:
MPEG2 Audio Codec:
h.264 Video Codec:
Satelite/CableTV Provider:
HTPC Case: Origenae X11 v2
Cooling: synth ninja mini
Power Supply: DeZen - SCP400FL - FLPower - PSU 400Watt
Remote:
TV:
TV - HTPC Connection:

I had some problems with recording on one channel (SBSNet).
But when i tried to view the channel, i get an graph error.
As fare i know the only change i did, was register the FLVSplitter.ax

Also the channel is working in the FireDTV viewer.

I included the logs from the TV Server.
Preview of the channel is also im possible from there.

It might also be the Channel info that i have
SBSNet (Kanal 6) - DVB-C
489000
65024
1170
590
6875
34

Maby some one from denmark could check this for me ;)


Anny sugestions?
 

Attachments

  • TV Server.zip
    30.6 KB

caveman

Portal Pro
August 2, 2007
219
15
Home Country
Denmark Denmark
Country flag
Stille no luck and no help ..

Could the problem be caused by FLVSplitter.ax
I registered it becaus i whanted to try Online Videos - Plugin.

Any sugestions on what to do?
It's frustrating since i still can see the channel in the FireDTV Viewer.

Also tryed to rescan the Channels Manual, no difference.
 

caveman

Portal Pro
August 2, 2007
219
15
Home Country
Denmark Denmark
Country flag
Fixed in a way..
delete all the channels....

Rescan...
Now the channel is back with sound and picture..
Now my BBC is just .... Working bad...
 

Users who are viewing this thread

Similar threads

Sorry for the late response. In my experience, the EPG grabbing of a single transponder takes 2 to 3 minutes. Afterwards it takes 1 to 2 minutes to write the data to disk. To speed up the EPG stuff (not only writing but also reading the EPG guide in MediaPortal), I changed the program table (and only that table) from InnoDB to...
Sorry for the late response. In my experience, the EPG grabbing of a single transponder takes 2 to 3 minutes. Afterwards it takes...
I get a few "Continuity error..." after the EPG scan finished: [2021-01-30 18:56:10,278] [4c45530] [18c8] - mhw reset [2021-01-30...
Replies
2
Views
1K
MP1 MP2 Migrating from WMC DE
Hi. Network tuners can be shared even on the same PC (done it often while testing different software, I'm using SAT>IP tuner that are similar to hdhomerun tuner but for European DVB). But you can not use them on both systems at the same time ofc.. Means if WMC is using a tuner (e,g, for a scheduled recording) MP can't use the same...
Hi. Network tuners can be shared even on the same PC (done it often while testing different software, I'm using SAT>IP tuner that...
I have been running Windows Media Centre happily for years on Win 7 Pro, more recently with EPG123 as an intermediary providing...
Replies
43
Views
3K
BINGO!!! it fix the problema instaling the win 8.1 drivers THANK YOU
BINGO!!! it fix the problema instaling the win 8.1 drivers THANK YOU
HI I have just update my Windows 10 X64 build 14393.693 to march 2017 cumulative update KB4013429 I have 3 tuners cards, 1 PC1 and...
Replies
9
Views
2K
Updated with the guide to install an Intel HDMI audio Device that can stream 192kHz/24bit. If you have any question, feel free to reply here.
Updated with the guide to install an Intel HDMI audio Device that can stream 192kHz/24bit. If you have any question, feel free to...
I switched to MePo 2 with the release of MePo 2.1.1, and in the last months I focused on learning the program and fine tuning it...
Replies
8
Views
2K
Okay, no problem. At least we know that there was no problem with TV Server because the new CAM works. Marking thread as "no bug"...
Okay, no problem. At least we know that there was no problem with TV Server because the new CAM works. Marking thread as "no bug"...
MediaPortal Version: 1.15.0 Description I've just added a CAM to my Technotrend c-1501 on a well-working system (w10, asus...
Replies
5
Views
2K
Top Bottom