Video flackert nach rollup 2

Discussion in 'Software' started by leviathan, August 17, 2008.

  1. leviathan

    leviathan Portal Pro

    Joined:
    August 9, 2007
    Messages:
    65
    Likes Received:
    3
    Ratings:
    +3 / 0
    Moin,

    mein System:

    AMD Athlon 2500+
    GeForce 6200
    Windows XP Media Center Edition
    PureVideo 1.2-223

    Nachdem ich das Rollup 2 installiert habe, ist die Bildqualität sowohl bei LiveTV als auch bei normalen Videos wesentlich(!) besser, allerdings hakt das Bild jetzt in unregelmäßigen Abständen. Der Ton ist nicht betroffen.

    Ich würde vermuten, dass mit dem Update eine neue VMR9 Version installiert wurde. Kann man hier vielleicht noch ein wenig konfigurieren um das Problem in den Griff zu bekommen?

    MfG

    Levi


     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!