winamp plugin (1 Viewer)

imascare

New Member
October 13, 2005
1
0
does anyone have the issue where when you use the winamp plugin, playing audio reduces the volume in winamp itself to 40%, wave volume is still as it should be same with master volume, but only when loading MP does output volume drop in winamp? i have the same issue on 2 different pc's is this an issue with the plugin?
 

Users who are viewing this thread

Similar threads

Hi @azzuro, I don’t know what was wrong with loading onto my new HTPC. After many days of trying to get MePo to work, I’m afraid I gave up and jumped ship to Kodi - which worked first time without problems. After 10 years with Mediaportal, it was a huge shame to leave but I couldn’t get it to work at all with my new PC with integrated...
Hi @azzuro, I don’t know what was wrong with loading onto my new HTPC. After many days of trying to get MePo to work, I’m afraid I...
Hi, I've been using MediaPortal 1 for many years on an HTPC with a graphics card, but since switching to a Dell Optiplex 5080 with...
Replies
20
Views
877
Could be that a sudden powercut corrupts the database, or give all your pcs a new ipadres, or several more things that can break up a running mediaportal setup. Without the logs however, I don't have a clue on what exactly is wrong...
Could be that a sudden powercut corrupts the database, or give all your pcs a new ipadres, or several more things that can break up...
Hi there, I'm a happy long time user and am currently using MP 1.25. Up until now I had no issues with my setup. Yesterday...
Replies
1
Views
484
Thank you for performing this test, and confirming @joecrow 's suspicion as to the cause of the problem. In principle the same problem exists with other EPG sources, such as the broadcast EPG that I use with DVB-T/T2. When a programme first appears in the EPG (7 days ahead of its broadcast time), some programmes have a generic...
Thank you for performing this test, and confirming @joecrow 's suspicion as to the cause of the problem. In principle the same...
TV Server 1.25. Windows 10. This has been an issue for many years, if not since inception, and I hoped it would be resolved...
Replies
10
Views
2K
I remember that the home content was not always up to date. One situation I think can cause this is during import as the list only update after the import is completed. Maybe we could have the force behavior during import only and after it completes the home content should always be up to date?
I remember that the home content was not always up to date. One situation I think can cause this is during import as the list only...
Before you create this bug report: Make sure that your system (Windows, codecs and drivers) is up to date, matching the...
Replies
6
Views
806
I just recently had an epiphany around QueryDisplayConfig w.r.t. how Windows deals with displays. The MS documentation uses the word 'display' to refer to both GDI-devices and the monitors themselves. There is also a zoo of different Id formats that refer to these things (adapters, displays, monitors, etc), and often no apparent way...
I just recently had an epiphany around QueryDisplayConfig w.r.t. how Windows deals with displays. The MS documentation uses the...
Before you create this bug report: Make sure that your system (Windows, codecs and drivers) is up to date, matching the...
Replies
4
Views
442
Top Bottom