Ziggo PMT not found op enkele kanalen (1 Viewer)

Jaap_vk

New Member
February 13, 2015
1
0
56
Home Country
Netherlands Netherlands
Ook hier (Woudrichem) enkele weken geleden de grote Ziggo kanalenwissel goocheltruck gehad.
MP een full scan laten doen voor alle kanalen, met gebruik van de nieuwe settings (5555, 474000, 6875 QAM64)

Alle kanalen worden gevonden, en de meeste werken zonder problemen. Er zijn echter enkele kanalen die niet werken (BV NPO1 HD, NPO2 HD, RTL Z) Error Message is No PMT Found. NPO3 HD, RTL4 HD en RTL5 HD werken dan bv weer wel

Een snelle blik in de log-files geeft volgende :
WaitForPMT : Waiting for PMT 7D0
WaitForPMT : Timed out waiting for PMT after 10 seconds
Daarna nog
Setting to 0 to search for new PMT
WaitForPMT : Waiting for PMT 0
WaitForPMT : Timed out waiting for PMT after 10 seconds

weet nu niet of het probleem een verkeerde PMT is, of iets anders.

Ter controle DVBLink even geinstalleerd. Deze heeft geen enkel probleem, vindt en speelt alle kanalen zonder problemen

Iemand anders dit al eens gezien.

Jaap
 

sincze

Portal Pro
September 18, 2011
76
1
97
I can check.
Lost everything after 27-02/

Ok, so new scan using these settings will work. I can check the logfile afterwards.
tnx.
 

Attachments

  • TVServer.PNG
    TVServer.PNG
    34.9 KB

Users who are viewing this thread

Similar threads

ik denk niet firedtv een afwijking heeft, maar dat Ziggo weer eens een wijziging heeft doorgevoerd, normale settop boxen compenseren dat automatisch. Vandaar ook die global tuninglist :) want werd er gek van dat er opeens als je F1 wilde kijken Sport1 pleitos was :)
ik denk niet firedtv een afwijking heeft, maar dat Ziggo weer eens een wijziging heeft doorgevoerd, normale settop boxen...
Zins het combineren van ziggo met upc heb ik problemen met een aantal zenders. Het gaat om SBS6, SBS9, NET5 en ook FOX dacht ik...
Replies
4
Views
2K
Ik heb de volgende configuratie: 2x Anysee tuner i.c.m. smargo Mediaportal tv server en xbmc. Ik heb het volgende probleem: Sommige kanalen werken niet als ik binnen mediaportal een preview open dan opent hij na een tijdje wel een window maar er is geen audio/video het gaat over hd en sd kanalen. Groetjes
Ik heb de volgende configuratie: 2x Anysee tuner i.c.m. smargo Mediaportal tv server en xbmc. Ik heb het volgende probleem: Sommige...
Ik heb de volgende configuratie: 2x Anysee tuner i.c.m. smargo Mediaportal tv server en xbmc. Ik heb het volgende probleem: Sommige...
Replies
0
Views
1K
Ben ben ik toch blij dat er voor Twente nog een lijst gemaakt word... TNX voor de update, helaas te laat om mee te gaan met 1.9.0 release, maar met je bovenstaande uitleg/bestand moet iedereen zich weer redden ;)
Ben ben ik toch blij dat er voor Twente nog een lijst gemaakt word... TNX voor de update, helaas te laat om mee te gaan met 1.9.0...
Hoi, Ik krijg een donkerbruin vermoeden dat Ziggo de kanalen indeling weer eens heeft omgegooid. Ik wil net CSI gaan kijken op...
Replies
2
Views
2K
Naja , na bovenstaande acties begon eergisteren het gelazer alweer, ik heb nu ook de korte kabels tussen versterker en Digital everywhere coax en tussen de versterker en wand contact door ook vervangen door degelijke Hirschmann coax kabels, dus nu zijn ALLE kabels coax Hirschmann kabels, en nu is het eindelijk ECHT opgelost! Bij het...
Naja , na bovenstaande acties begon eergisteren het gelazer alweer, ik heb nu ook de korte kabels tussen versterker en Digital...
Hoi, Sinds een week of 3-4 zijn de zenders RTL4 HD, RTL5 HD en SBS6 niet meer naar te lijken bij mij. Ook Discovery HD heeft hier...
Replies
9
Views
3K
ERG kleine kans, want die site is er altijd als de kippen bij.
ERG kleine kans, want die site is er altijd als de kippen bij.
Sinds kort ontvang ik enkele tv kanalen niet meer. Waaronder Film1 Sundance/Family. Nu vermoed ik dat Ziggo enkele frequenties...
Replies
7
Views
5K
Top Bottom