Aeon

Discussion in 'Les skins' started by dides, April 21, 2008.

  1. dides

    dides Guest

    Ratings:
    +0 / 0
    Salut,

    J ai installé le skin aeon tiré du XBMc, c 'est un skin tres réussi .
    Mais j ai un probleme , lorsque je lance un DVD en .iso, le chargement via deamon tools est trés long et parfois echoue et ne lance pas le film( ca fait planté MP)

    avec d autre skin (Xface)ca marche tres bien.

    quelqun aurait la solution?



    Merci!
     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. -ltb-

    -ltb- Portal Pro

    Joined:
    April 10, 2006
    Messages:
    4,204
    Likes Received:
    21
    Ratings:
    +21 / 0
    Home Country:
    France France
    pas sur que cela vienne du skin, lorsque tu lances l iso sur Xface as tu une fenetre osd qui s'affiche?
    ====>Si oui, cette meme fenetre apparait elle sur Aeon?
    • ==>si non c est qu il manque un fichier sur ce skin.
    • ==> si oui, meme reponse que ci dessous
    ====> Si non, c est qu il y a un pb avec deamon tool ou autre mais je ne vois pas
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!