Lecture Saccadee En Mode Plein Ecran (1 Viewer)

matt_breizh

Portal Member
December 7, 2006
7
0
46
Home Country
France France
bonjour a tous,

un petit probleme, lorsque la fonction demarrer en mode plein ecran de settings est activee, la lecture des mes films et series est saccadee... lorsque je demarre en mode fenetre ou lorsque je double clique su l ecran pour mettre plein ecran c nickel. seul souci c que de cette facon j ai la barre des taches de windows en bas de l ecran et la bordure de fenetre mp en haut. j ai essaye en mettant windvd en lecteur externe et en installant des codecs packs, rien n y fait... je pense que cela vient de mp car la lecture plein ecran avec windvd seul est impec... j ai desinstalle puis reinstalle mp mais c pareil. j ai un autre pc qui a sensiblement la meme config et c nickel. je tourne sous vista, mp 0.2.3.0, skin electric leads ( ca le fait sous tous les skins), 4 go de memoire, core quad, niveau materiel je suis assez au top, maintenant peut etre que j ai mal coche quelque chose ou desactive un truc par erreur... quelqu un aurait une idee?

merci d avance

bon week end
 

titof

Portal Pro
March 3, 2008
2,248
63
Home Country
France France
<div class='quotetop'>CITATION(matt_breizh @ 15 Nov 2008, 14:29 ) <{POST_SNAPBACK}></div>
bonjour a tous,

un petit probleme, lorsque la fonction demarrer en mode plein ecran de settings est activee, la lecture des mes films et series est saccadee... lorsque je demarre en mode fenetre ou lorsque je double clique su l ecran pour mettre plein ecran c nickel. seul souci c que de cette facon j ai la barre des taches de windows en bas de l ecran et la bordure de fenetre mp en haut. j ai essaye en mettant windvd en lecteur externe et en installant des codecs packs, rien n y fait... je pense que cela vient de mp car la lecture plein ecran avec windvd seul est impec... j ai desinstalle puis reinstalle mp mais c pareil. j ai un autre pc qui a sensiblement la meme config et c nickel. je tourne sous vista, mp 0.2.3.0, skin electric leads ( ca le fait sous tous les skins), 4 go de memoire, core quad, niveau materiel je suis assez au top, maintenant peut etre que j ai mal coche quelque chose ou desactive un truc par erreur... quelqu un aurait une idee?

merci d avance

bon week end[/b]

Salut,

Je pense que la version 0.2.3 n'est pas très optimisé pour vista ... as tu testé avec la RC3 ?
 

matt_breizh

Portal Member
December 7, 2006
7
0
46
Home Country
France France
non, meme j ai un deuxieme htpc avec vista et ca tourne impec... donc je comprends pas..
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

Top Bottom