Mediaportal 2 - Digital Devices Max M4 - kein Signal bzw. Cards busy (1 Viewer)

lecomte

Portal Member
December 12, 2018
7
0
50
Austria Austria
Country flag
Hallo!

Bin gerade dabei von WMC auf Mediaportal zu wechseln.
Die Installation habe ich gemacht und die hat soweit auch gut funkioniert.

Anfangs lief auch die TV Wiedergabe, allerdings musste ich zum Sendersuchen direkt vom Multischalter zum PC ein Kabel legen, da der TV Server immer "no signal" anzeigte. Der Suchlauf funktionierte - lt. Messgerät lagen an der Karte 81 db Signalstärke an, was viel zu viel ist.

Nun habe ich wieder normal angeschlossen und habe an der Karte eine Signalstärke von 74 db und 100 % Qualität sodass es unmöglich ist, dass es am Signal liegt. Auch der direkte Anschluss wie zuvor zeigte keine Besserung und es wird weder im manual modus noch im Suchlauf etwas angezeigt (ausser no signal, bzw. wenn man auf einen 2. Tuner klickt kommt cards busy)

Dazu sagen muss ich noch das ich mdapi+ installiert habe um auf eine ORF Karte zuzugreifen, das habe ich aber schon mehrfach kontrolliert und es ist alles korrekt eingerichtet.

Via DD-TV kann ich sämtliche Programme fehlerfrei ansehen, es liegt also eindeutig am TV Server von Mediaportal, dass dieser die Programme nicht empfangen kann.

Kann mir da jemand weiterhelfen??

Danie im Voraus!
 

lecomte

Portal Member
December 12, 2018
7
0
50
Austria Austria
Country flag
Kurioser Weise habe ich jetzt wieder Empfang, obwohl ich genau nichts verändert habe?

Läuft Mediaportal generell instabil??
 

Users who are viewing this thread

Similar threads
OP Title Forum Replies Date
A MediaPortal Error log issue MediaPortal 1 Talk 26
gpnash 1.27.0 mediaportal split between two monitors? MediaPortal 1 Talk 8
Steve.Rayner61 MediaPortal won't start following W10 Update General Support 5
Scheibes I must leave MediaPortal Team Lounge 2
V Einstellen von ServusTV zum Aufnehmen provoziert Neustart von Mediaportal TV / Streaming 0
R MpExtended fails to find MediaPortal TV Server Installation, configuration support 0
T Madvr with GeForce 30xx - can't play SDR content after playing HDR General Support 26
high 1.27.0 MediaPortal 1 - 1.27 Released! News and Announcements 0
M TechniSat CableStar HD2 / Windows 10? Und dann natürlich auch unter Mediaportal? TV / Streaming 1
ge2301 MediaPortal 2.3.2 Release News and Announcements 0
S mediaportal with headphone General Support 13
ge2301 MediaPortal 2.3.1 Release News and Announcements 0
ajs 1.27.0 MediaPortal 1.27 Pre-Release ready for testing! News and Announcements 2
T Change tv subtitle in MediaPortal 1.26 Newcomers Forum 12
T Change tv subtitle in MediaPortal 1.26 MediaPortal 1 Talk 0
G 1.26.0 Errors when exiting Mediaportal GUI using StreamedMP 3.2.2.0 skin. StreamedMP 0
S MP2 - V2.3 MediaPortal 2.3 Client stürzt ab - freetype6.dll nicht gefunden General 1
ajs 1.26.0 MediaPortal 1 - 1.26 Released! News and Announcements 1
T Neuer MediaPortal Rechner Barebones/PC-Systeme/Kaufberatung 2
morpheus_xx [News] MediaPortal 2.3 Release News and Announcements 4
G Anyone else having issues with MC2XML? (not a Mediaportal issue) General Support 3
A MediaPortal crash (and restart) on LiveTV after Windows Update (Sep 2020) driver update for Intel HD Graphics 4600 General Support 12
A VideoDatabaseV5.db3 lock not released on shutting down PC from MediaPortal Installation, configuration support 0
ajs [News] MediaPortal 1.26 Pre-Release ready for testing! News and Announcements 0
F MediaPortal 1.16 server crashing due to user error? General Support 5

Similar threads

Top Bottom