[no Bug] - mediaportal w/n go to TV screen

Discussion in '1.6.0 Pre Release' started by mantec, December 5, 2013.

  1. mantec

    mantec Portal User

    Joined:
    January 25, 2008
    Messages:
    36
    Likes Received:
    3
    Ratings:
    +9 / 1
    Home Country:
    United States of America United States of America
    Disregard this whole post, found problem someone had disabled TV plugin in MP configuration (must have been magic sense no one ever touches config except me).



    Had not used TV for a few days, but was going to record some shows yesterday and MP will not open the TV GUI screen. I select TV from menu and screen flashes then goes back to MP Basic Home menu. I've attached the zip file of the logs from watchdog.
     
    Last edited: December 6, 2013
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!