mp3D (1 Viewer)

gwares

Portal Pro
December 15, 2007
55
4
46
Nantes
France France
bonjour a tous,

je voulais savoir si un membre du forum avait en sa possession un exe de stereoscopic player 1.8.1 qui n est plus dispo sur le site officiel. En effet, mp3D n 'est compatible qu'avec la 1.8.1 ou en dessous merci de me contacter si c'est le cas
 

azzuro

Test Group
  • Team MediaPortal
  • May 10, 2007
    9,602
    5,225
    France - IDF
    France France
    Country flag
    pourquoi tu veu utiliser ce vieux truc ?
    essaye Auto3D, disponible dans gestionnaire de plugins.
    beaucoup plus puissant.
     

    gwares

    Portal Pro
    December 15, 2007
    55
    4
    46
    Nantes
    France France
    Oui j ai commence a regarde ce plugin. Ce serait pour utiliser avec un optoma hd300x. J ai cru comprendre que auto3d fonctionnait avec des profiles de materiel dt je ne suis pas sur que l optoma soit present.
     

    azzuro

    Test Group
  • Team MediaPortal
  • May 10, 2007
    9,602
    5,225
    France - IDF
    France France
    Country flag
    pas de problem. tu fais une petite demande au créateur, il est tres sympa.
    les profils correspondent seulement le fait de communiquer avec ton materiel, en gros il fait le boulot tout seul ( passer en mode 3d)
    sinon c'est le meilleur plugin 3d du moment sur MP !
    même les menus fonctionnent en 3D durant le film.
     

    gwares

    Portal Pro
    December 15, 2007
    55
    4
    46
    Nantes
    France France
    Alors... Je suis allé sur la page du plugin auto 3D. Seulement, je ne sais pas quel fichier prendre sur la première page, il y en a pleins!!! Merci
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    Top Bottom