No sound after resume (1 Viewer)

Skar

Portal Pro
July 28, 2008
85
0
Germany Germany
if u se your exact command, i dont get any list :( just the prompt if i allow this program
 

robbo100

Retired Team Member
  • Premium Supporter
  • May 5, 2009
    1,291
    308
    UK
    United Kingdom United Kingdom
    Country flag
    I seem to be too clumsy ^^ How can i get that device list from devcon?
    When i use devcon find *> list.txt in the command line, where does the txt file go?
    If i just type devcon find * the window with the devices rushes by but wont stay open...
    It will stay open if you type the command into a cmd window, rather than into the START>Run box.

    Robbo100
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    joecrow Loss of Navigation Sounds on Resume from Sleep Mp 1.21 General Support 10
    S [solved] No sound - MKV file MediaPortal 1 Talk 2
    A [solved] menu sounds General 1
    R Normalise sound volume somehow? Television (MyTV frontend and TV-Server) 5
    cbr954rr [solved] No sound after clean install? General 24
    Y [solved] Sound will only come out of TV and not computer attached speakers General 1
    T Missing sound in online streaming service (SVTPlay) General Support 3
    rexdog unhandled exception error, and, no sound on first TV channel selected - fine afterwards General 2
    M No sound on videos General 8
    N [Rejected] Include BBC Sounds (radio catch up) in the Online Videos plugin Feature Requests 4
    Glith Sound stops working after first playback 1.21 88
    Cowboy [solved] MP1.20 issue with HD audio stream (not all media) watch/edit Videos 6
    stirlinghart [solved] No Rear Surround Sound inside MP2 General 10
    J amazon plays sound but no video OnlineVideos for MediaPortal 2 0
    H Sound loss & display problems on refresh rate change Watch / Listen Media 21
    R Delay in audio output over HDMI OffTopic 11
    joecrow 1.25.0 Radio Time plugin fails after Resume from Sleep with MP 1.25 Bugreports 3
    F After resume, TV Server connection screen is shown General Support 4
    Dark Eyes TVService locks up or fails to restart on resuming from sleep, and crashes when grabbing EPG Installation, configuration support 7
    P MP2 Client Screen Flickering on Resume General 2
    HTPCSourcer [fixed] [MP2-815] User not logged in when resuming from standby MediaPortal 2 17
    J Resume from Standby Last Module TV Showing TV Server Settings Television (MyTV frontend and TV-Server) 2
    R Media portal resumes with wrong screen resolution General Support 3
    B resume from within a folder Watch / Listen Media 0
    joecrow No Audio after MP Start/Resume from Sleep General Support 0
    Similar threads

























    Top Bottom