PC verhält sich sehr merkwürdig..

Discussion in 'Hardware' started by Thison, February 2, 2015.

  1. Thison

    Thison New Member

    Joined:
    February 2, 2015
    Messages:
    2
    Likes Received:
    0
    Gender:
    Male
    Ratings:
    +0 / 0
    Home Country:
    Germany Germany
    Hallo,
    Bin neu in diesem Forum denn ich sehe dass hier viele Threads auch beantwortet werden, im Gegensatz zu den meißten anderen Portalen.

    Ich weiß gar nicht wo ich anfangen soll. Ich beschreib einfach mal was heute los war:



    Dank meiner 2k Leitung (180kb/s um genau zu sein) dauert es eine Ewigkeit mal etwas zu downloaden, also habe ich heute den PC während der Schulzeit angelassen um mir über Steam ein Spiel zu downloaden. Davor hab ich auch etliche Spiele deinstalliert, welche ich nicht so oft Spiele. So weit so gut. Ich komme zurück, das Spiel ist gedownloadet und installiert, ich will nen Kumpel per Skype anrufen. Jou.. Kein Netzwerkzugriff. Ich starte meinen Router neu. Noch immer kein Internet. Ich stecke meinen Wlan Stick raus, rein, geht wieder. Aber nur sofern ich die erste Seite im Browser öffne, ab dann geht wieder nichts.

    Das hatte ich schonmal, nach einem PC Neustart gings wieder. Also mach ich es wie letztes mal. Der PC geht nach nem Klick auf "Neu Starten" aus, der Monitor zeigt mir an wie der PC Bootet, wie sonst auch immer und dabei zeigt es mir an, dass die Grafikkarte erkannt wurde. Danach sollte eigentlich dieser HP-Startbildschirm von meinem Mainboard kommen. Aber nichts, einfach schwarz. Ich dachte mir, okay, ich schau nochmal durch ob irgendwo im Gehäuse was locker ist. War es aber nicht. Also hab ich seit einer Ewigkeit das Innenleben mit einem Ventilator ausgestaubt, weil ich dachte es könnte daran liegen. Noch immer einfaches Schwarz. Ich hab hin und her gemacht, immer wieder geschaut woran es liegen könnte und nach dem gefühlt 1000sten Versuch hab ich aus Frust einfach gegen das Gehäuse getreten. Schon mit Schmackes, wenns eh kaputt ist dachte ich mir xD

    Ich starte ihn nochmal, und siehe da, der HP-Startbildschirm zeigt sich, und danach wird wie sonst auch immer Windows geladen. Ich geb mein Benutzerpasswort ein, und es zeigt mir dieses "Willkommen" . Nach 10 Minuten auf das "Willkommen" starren starte ich den PC neu.. Blackscreen.. Danach starte ich ihn nochmal neu.. und nochmal.. Auf einmal gab mir das Bios endlich die Option zur Systemwiederherstellung an, weil Windows nicht starten konnte. Ich führ es durch, der PC wird neu gestartet, Blackscreen.. Ich tret nochmal gegen den PC, noch stärker. Ich hatte grade ein paar Bewerbungen am letzten Abend fertig geschrieben, 20€ für ein Spiel ausgegeben, und dann gibt das Ding den Geist auf, und dank meinem minimalen Aggressionsproblem konnte ich das Ausrutschen meines Fußes nicht verhindern^^ Ich starte den PC ein letztes mal neu, auf einmal geht wieder alles.

    Ich habe die Vermutung das Mainboard gibt langsam den Geist auf, das Netzteil macht ab und zu aber sonst auch ein paar eiernde Geräusche, also habe ich mal überlegt mir ein Netzteil auszuleihen um zu schauen wie sich der PC dann verhält.

    Habt ihr irgendeine Idee was das sein könnte?
     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. The_Stig
    • Team MediaPortal

    The_Stig Retired Team Member

    Joined:
    April 5, 2005
    Messages:
    2,176
    Likes Received:
    288
    Ratings:
    +426 / 5
    Oh mann...da gibts wohl ne Million Möglichkeiten. Mach als allererstes, wenn es funktioniert eine Sicherung!!! Ganz ehrlich, jetzt und direkt.

    Ansonsten hatte ich mal ne Zeitlang ganz komische Probleme mit dem PC und am Ende war es das Netzteil. Wenn du das tauschen kannst, wäre das auch mein 1. Versuch.
     
  4. Helios61
    • Team MediaPortal

    Helios61 Retired Team Member

    Joined:
    January 30, 2008
    Messages:
    4,587
    Likes Received:
    584
    Gender:
    Male
    Location:
    NRW
    Ratings:
    +897 / 4
    Home Country:
    Germany Germany
    Show System Specs
    @Thison

    Hallo und willkommen im MediaPortal Forum. Ich hoffe, ich verstärke jetzt nicht dein Aggressions-Problem, aber mit deinen PC Schwierigkeiten bist du hier im Produktsupportforum von Team Mediaportal leider völlig falsch.Aber durch eine einfache Googlesuche findest du etliche Foren, in denen man sich deiner Schwierigkeiten (PC und Aggression :D;)) sicher gern annimmt.
    Viel Erfolg und viele Grüße
    Helios

    P.S. Nach den Tritten, überprüf doch mal alle Steck- und Kabelverbindungen im PC, evtl. Wackelkontakt!
     
  5. Thison

    Thison New Member

    Joined:
    February 2, 2015
    Messages:
    2
    Likes Received:
    0
    Gender:
    Male
    Ratings:
    +0 / 0
    Home Country:
    Germany Germany
    Uh, tut mir Leid wenn ich hier falsch bin :x
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!