Probleme nach Windows 10 upgrade

Discussion in 'Einsteigerforum' started by juldrew, August 5, 2015.

  1. juldrew

    juldrew New Member

    Joined:
    May 13, 2014
    Messages:
    2
    Likes Received:
    0
    Gender:
    Male
    Ratings:
    +0 / 0
    Home Country:
    Germany Germany
    Show System Specs
    Hallo zusammen,

    ich hatte Windows 8.1 pro mit MePo 1.11 laufen, ging alles reibungslos.
    Dann habe ich das Upgrade auf 10 gemacht, mittlerweile auch MePo auf 1.12.,
    nun funktioniert leider das "Aufwecken" aus dem Standby nicht mehr, es endet
    bzw ergebit immer einen Bluescreen, der meistens eine Fehlermeldung mit
    dem "TV Scheduler" beinhaltet.

    Also wenn der PC immer an ist, läuft alles prima - aber das kann's ja nicht sein.
    Ich habe soweit verfügbar alle neueren Treiber installiert.



    Hat jemand eine Idee wo der Schuh drücken könnte?

    Vielen Dank!
    Julian
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!