[résolu]Les Logos Des Chaines Tv (1 Viewer)

Status
Not open for further replies.

gvanhecke

New Member
May 16, 2008
8
0
40
Bruxelles, Belgique
Bonjour,

Je viens de changer ma version 0.2.3.0 de MP en la dernière 1.0.0.0 RC1... J'utilisie XMLTV pour alimenté le guide TV de MP.

Auparavant, lorsque je consultais le guide tv, à la gauche de la grille des programmes était affiché le logo représentant de chaque chaine télé.
Hélas, depuis l'installation de la version 1.0.0 RC1.... C'est logos ne sont plus affiché. En lieu et place, j'ai un logo par défaut (l'image d'un clap de cinéma)

Comment puis-je à nouveau faire apparaitre les bons logos ?


Merci d'avance pour vos explications...
 

-ltb-

Portal Pro
April 10, 2006
4,204
21
France France
il faut que tu mettes les logos ds le dossier thumb/tvlogos qui se trouve maintenant à une nouvelle adresse :c:\document and setting\all users\applications data\Team-mediaportal\mediaportal\

HS :au passage merci vista ;)
 

gvanhecke

New Member
May 16, 2008
8
0
40
Bruxelles, Belgique
<div class='quotetop'>CITATION(-ltb- @ 16 May 2008, 13:37 ) <{POST_SNAPBACK}></div>
il faut que tu mettes les logos ds le dossier thumb/tvlogos qui se trouve maintenant à une nouvelle adresse :c:\document and setting\all users\applications data\Team-mediaportal\mediaportal\

HS :au passage merci vista ;)[/b]
Merci, j'ai placé les logos qui sont utilisé par ZGuideTV dans le dossier que tu m'as indiqué... puis après avoir modifié les noms de fichier de certains logos pour qu'il colle aux nom de chaines de MP, j'ai relancé et ... HOP !!! Ca marche ;-)

Un tout grand merci
 

Scubefr

Portal Pro
May 19, 2004
8,603
4
ailleurs
France France
Problème résolu, sujet clos.

Si vous avez un autre problème veuillez ouvrir un nouveau sujet.

[Ceci est une réponse automatique]
 
Status
Not open for further replies.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

Top Bottom