Signal TV depuis maj vers 1.2.1 (1 Viewer)

Quantum

Portal Member
June 21, 2009
7
0
France France
Bonjour,

Depuis la mise à jour il m'est impossible de retrouver un signal tv.

J'utilise une carte hauppauge Nova T 500 double tuner TNT.
J'ai fais la mise à jour car l'EPG par webEPGfr ne fonctionnait plus avec Zguidefr étant donné le changement d'adresse de ce dernier.
J'ai donc désinstallé proprement le serveur tv et mediaportal, et j'ai réinstallé le tout proprement. (histoire de bien repartir à 0)
Le problème est que je ne trouve plus dans les options du scan, la case à cocher qui me permettait d'augmenter la fréquence de 5db, indispensable pour que mes chaines soient détectées.

Voilà donc mon pb : impossible de retrouver la moindre chaine, et impossible de trouver cette option.

J'ai bien essayer de récupérer les anciennes informations, les fréquences sont les bonnes mais la tv me retourne un "pas de signal"
J'ai aussi fait une mise à jour des pilotes de la carte, fait un clear complet et rien y fait ... pas de résultats au scan ...

D'où ma question, comment retrouver mes chaines (ou cette options qui permet d'augmenter signal de la carte).
 

atlantic

MP Donator
  • Premium Supporter
  • January 9, 2008
    458
    117
    Rennes
    France France
    Country flag
    Re : Signal TV depuis maj vers 1.2.1

    Salut,

    De mémoire, ce n'était pas la MP version Fr qui donnait des possibilités de paramétrage supplémentaire dans le Tv Server?
    As tu réinstallé cette version là?
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    Top Bottom