home
products
contribute
download
documentation
forum
Home
Forums
New posts
Search forums
What's new
New posts
All posts
Latest activity
Members
Registered members
Current visitors
Donate
Log in
Register
What's new
Search
Search
Search titles only
By:
New posts
Search forums
Search titles only
By:
Menu
Log in
Register
Navigation
Install the app
Install
More options
Contact us
Close Menu
Forums
Language specific support
Deutsches MediaPortal Forum
MediaPortal 1
TV / Streaming
tv-service quasi unbrauchbar
Contact us
RSS
JavaScript is disabled. For a better experience, please enable JavaScript in your browser before proceeding.
You are using an out of date browser. It may not display this or other websites correctly.
You should upgrade or use an
alternative browser
.
Reply to thread
Message
<blockquote data-quote="hyline" data-source="post: 680165" data-attributes="member: 107366"><p><strong>AW: tv-service quasi unbrauchbar</strong></p><p></p><p>Morgen,</p><p></p><p>danke erstmal für die Antworten soweit. Profil habe ich mal, sogut es ging, aktualisiert.</p><p></p><p>Zu deinen Anmerkungen: </p><p>- 1 DVB-S Karte mit TwinTuner (die anderen DVB-Tuner sind noch "leichen" von meinem Test mit DVBLink - Problem bestand aber ja auch schon vorher)</p><p>- Firewall auf Client und Server deaktiviert</p><p>- Codec's hab ich schon einiges durch. ffdshow, SFA, coreAVC, Windows Standard</p><p></p><p></p><p>Ich habe mir gestern auch mal die tvserver.log vorgenommen und "versucht" da was raus lesen zu können. Bin dabei auf den Fehler gestoßen:</p><p></p><p>2010-11-16 23:31:47.288296 [(12)]: start subch:0 No PMT received. Timeshifting failed</p><p></p><p></p><p>Damit dann mal das Forum gefüttert und auch nen 17seitigen Thread darüber gefunden. </p><p>Entnervt habe ich dann auf dem Server MePo komplett runter geputzt, registry aufgeräumt, MySQL deinstalliert, mehrfach dazwischen rebootet und die 1.1.1.0 final komplett neu installiert. Seither hatte ich das "Graph konnte nicht gestartet werden"-Problem nicht mehr, trotz mehrfachen Versuchen den Fehler zu provozieren. Möchte jetzt aber nicht zu viel versprechen.</p><p>Werde heute Nachmittag/Abend nach der Arbeit nochmal weiter testen. Was aber leider geblieben ist sind die z.T. lange Umschaltzeiten von 3 sekunden.</p><p></p><p></p><p>Die Client-Logs reiche ich heute Abend ebenfalls nach.</p><p></p><p>Danke euch soweit.</p></blockquote><p></p>
[QUOTE="hyline, post: 680165, member: 107366"] [b]AW: tv-service quasi unbrauchbar[/b] Morgen, danke erstmal für die Antworten soweit. Profil habe ich mal, sogut es ging, aktualisiert. Zu deinen Anmerkungen: - 1 DVB-S Karte mit TwinTuner (die anderen DVB-Tuner sind noch "leichen" von meinem Test mit DVBLink - Problem bestand aber ja auch schon vorher) - Firewall auf Client und Server deaktiviert - Codec's hab ich schon einiges durch. ffdshow, SFA, coreAVC, Windows Standard Ich habe mir gestern auch mal die tvserver.log vorgenommen und "versucht" da was raus lesen zu können. Bin dabei auf den Fehler gestoßen: 2010-11-16 23:31:47.288296 [(12)]: start subch:0 No PMT received. Timeshifting failed Damit dann mal das Forum gefüttert und auch nen 17seitigen Thread darüber gefunden. Entnervt habe ich dann auf dem Server MePo komplett runter geputzt, registry aufgeräumt, MySQL deinstalliert, mehrfach dazwischen rebootet und die 1.1.1.0 final komplett neu installiert. Seither hatte ich das "Graph konnte nicht gestartet werden"-Problem nicht mehr, trotz mehrfachen Versuchen den Fehler zu provozieren. Möchte jetzt aber nicht zu viel versprechen. Werde heute Nachmittag/Abend nach der Arbeit nochmal weiter testen. Was aber leider geblieben ist sind die z.T. lange Umschaltzeiten von 3 sekunden. Die Client-Logs reiche ich heute Abend ebenfalls nach. Danke euch soweit. [/QUOTE]
Insert quotes…
Verification
Post reply
Forums
Language specific support
Deutsches MediaPortal Forum
MediaPortal 1
TV / Streaming
tv-service quasi unbrauchbar
Contact us
RSS
Top
Bottom