Updated tunning parameters Ziggo 5555 (1 Viewer)

Ericjuh

MP Donator
  • Premium Supporter
  • March 15, 2008
    67
    29
    Netherlands Netherlands
    Ik heb zelf 2 weken geleden mijn smartcard moeten syncen met Ziggo. Hij deed het niet meer. Heb het verruild met de smartcard uit de TV en alle kanalen deden het weer. Misschien dat dit ook voor jou geldt?
    mmm helaas werkt dat bij mij ook niet. Mediaportal vindt wel RTL4HD en RTL5HD, maar beide werken dus niet. Ook via de site een reset gedaan, maar helpt ook niet. Wat bedoel je precies met syncen?
     

    Tmaniac

    Portal Pro
    May 20, 2010
    51
    8
    Netherlands Netherlands
    Ik had dit probleem laatst ook.

    Ik moest mijn smartcard met de officiele Ziggo CAM in de tv doen en vervolgens via mijn.ziggo.nl een smartcard reset doen.

    Met 5 minuten werkte alle zenders weer op mijn tv.
    Hierna heb ik de smartcard in m'n tv server gestopt en voor de zekerheid een full-scan gedaan.

    Toen werkte alles weer als een zonnetje :)
     

    fmulders

    MP Donator
  • Premium Supporter
  • June 3, 2009
    99
    14
    47
    Netherlands Netherlands
    Country flag
    De reset van je camcard wordt bij Ziggo "herstel" genoemd.

    Vroeger moest je bellen waarna ze dit op afstand deden. Maar dit euvel komt zo vaak voor dat het een knop is geworden onder mijn Ziggo.
    Het maakt niets stuk en heeft geen negatieve gevolgen.

    upload_2015-4-15_21-9-51.png


    Succes!
     

    Ericjuh

    MP Donator
  • Premium Supporter
  • March 15, 2008
    67
    29
    Netherlands Netherlands
    Ik had dit probleem laatst ook.

    Ik moest mijn smartcard met de officiele Ziggo CAM in de tv doen en vervolgens via mijn.ziggo.nl een smartcard reset doen.

    Met 5 minuten werkte alle zenders weer op mijn tv.
    Hierna heb ik de smartcard in m'n tv server gestopt en voor de zekerheid een full-scan gedaan.

    Toen werkte alles weer als een zonnetje :)
    Dit was inderdaad de oplossing. Toen ik hem in een geleende humax stopte duurde het even voordat ik beeld kreeg. Daarna werkte het weer als een zonnetje op mijn pc. Nog wel een vraag, hoe doe je een Full-scan? Ik heb laatst hier een .xml file gedownload, maar is dat de full scan? Mis volgens mij nog een paar zenders.

    De reset van je camcard wordt bij Ziggo "herstel" genoemd.

    Vroeger moest je bellen waarna ze dit op afstand deden. Maar dit euvel komt zo vaak voor dat het een knop is geworden onder mijn Ziggo.
    Het maakt niets stuk en heeft geen negatieve gevolgen.

    View attachment 163887

    Succes!
    Deze reset had ik al gevonden inderdaad (en geprobeerd), maar de oplossing was zoals Tmaniac melde.

    Bedankt ieder geval.
     

    Ericjuh

    MP Donator
  • Premium Supporter
  • March 15, 2008
    67
    29
    Netherlands Netherlands
    mmm, nu heb ik hetzelfde probleem weer. Ik hoef toch niet elke week de kaart in een office CAM module te stoppen? Dit hoefde ik voorheen nooit.
     

    Ericjuh

    MP Donator
  • Premium Supporter
  • March 15, 2008
    67
    29
    Netherlands Netherlands
    Even een update. Ik heb het inmiddels, met behulp van tweakers.net, weer werken. Het probleem lag in OScam.

    Ik moest iets toevoegen in de config:

    [account]
    user = gebruiker1
    caid = 0604
    group = 1
    uniq = 3
    au = 1
    chid = 0604:000000,00000B
    Het gaat met name om de chid. Gezien ik een standaard basis pakket had is bovenstaande voldoende. Mocht je meer pakketten hebben dan moet je chid uitbreiden met het pakket die je hebt:

    b.v chid = 0604:000000,00000B,0001FE,0001F4,007FFD,000009,00FFD8,00FFE0,000384
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    A VB-IP SPAIN Movistar plus tunning details (Update 26 dec 2018) Submit: EPG-Grabbers and tuningdetails 1
    G Update von MediaPortal Installationsprobleme? 0
    morpheus_xx [Evaluate] Update to VS 2019? MediaPortal 2 4
    Golf4 Nach Windows-Updates läuft TV-Plugin nicht mehr Allgemeines Support- und Diskussionsforum 0
    B MPEM update list never completes. General Support 0
    JJDoherty Updated DTT frequencies for Ireland... Submit: EPG-Grabbers and tuningdetails 1
    Dark Eyes Updated to Windows 10, now TVServer won't work Installation, configuration support 1
    R [solved] Files moved to new location - Easy way to update database? My TVSeries 7
    M.Hulot Moving Pictures lässt sich nach Windows-Update nicht mehr öffnen Plugins & Erweiterungen 1
    R Files moved to different location - Easy way to update database? Moving Pictures 2
    k12158 [solved] Kein direkter Wechsel von TV-Kanal zu TV-Kanal mehr nach Update? Allgemeines Support- und Diskussionsforum 16
    ajs Mediaportal update to .Net 4.6.2+ MediaPortal 1 13
    Mr6686 [solved] Titan skin broken since update to 1.23 Installation, configuration support 6
    B TV-Server Auto-Update mptvdb after x hours General Support 0
    Terra LAVFilter Plugin cannot be updated (MP1.23) MediaPortal 1 Plugins 10
    TLD Windows 10 1903 feature update General Support 3
    azzuro [Pending] Update MP1 to VisualStudio 2019 MediaPortal 1 36
    A Problem Windows 10 64 bit prof. Update auf Version 1903(gelöst) Installationsprobleme? 0
    T No TV after updating Windows 10 to latest Version 1903 / OS build 18362.175 (logs attached) General Support 2
    M [solved] Updated Swedish translation for MP 1.24 Submit: Localization of MediaPortal and DeployTool 0
    framug 1.22.0 BasicHome Editor settings for DefaultWide HD skin not kept when update 1.22 3
    Neoculture Bulk file name update My TVSeries 6
    HTPCSourcer [Evaluate] MP2-Updates do not remove the GUID of previous installs MediaPortal 2 13
    Rob Hexenmeister [solved] Latests Media Handler - Skinning an updating window or control Fanart Handler 26
    H [solved] Problem bei Update auf 1.21 Installationsprobleme? 4
    Similar threads

























    Top Bottom