Board kann keine SSD (1 Viewer)

Autschy

MP Donator
  • Premium Supporter
  • July 23, 2010
    144
    16
    Bielefeld
    Germany Germany
    Country flag
    Sorry dachte die Specs hätte ich ausgefüllt nu aber.

    @MrCrabs
    Doch sata hat das Board aber ich finde nix zum einstellen für den AHCI-Modus.
    Es gibt noch den IDE und den Raid modus. Bei IDE wird mir die SSD zum installieren für ein Betriebssystem angeboten. Bei Raid nicht. IDE installation führ zu Bluescreen während der installation und sofortigen neustart :(.. Da der Rechner nicht mehr der jüngste ist ging ich dann davon aus das das Board eventuell SSD nicht unterstützt.

    Die SSD die ich versuche ans laufen zu bekommen: Samsung SSD 630 128GB. Beim starten wird die auch brav aufgelistet.

    SSD: http://www1.atelco.de/Solid-State-D...GB+SATA+6GB's+Paper+Box.article?ft.a=5&ft.b=1
     
    Last edited:

    Autschy

    MP Donator
  • Premium Supporter
  • July 23, 2010
    144
    16
    Bielefeld
    Germany Germany
    Country flag
    Habe bios geupdated leider auch dort AHCI auffindbar :( Es soll eine beta 2.81 geben, die finde ich aber nicht.
     

    Autschy

    MP Donator
  • Premium Supporter
  • July 23, 2010
    144
    16
    Bielefeld
    Germany Germany
    Country flag
    Danke für den Link, werde mal schauen ob ich die so zum laufen bekomme. Wenn nicht muß ich eben in den sauren Apfel beißen und neue Hardware kaufen. Ich poste dann ob es geklappt hat oder nicht.
     

    Autschy

    MP Donator
  • Premium Supporter
  • July 23, 2010
    144
    16
    Bielefeld
    Germany Germany
    Country flag
    So alle Versuche mit dem Board in Verbindung mit der SSD fielen negativ aus :(. Habe die Platte testweise bei einem anderen Rechner mit AHCI eingebaut. Dort keine Probleme. Ergo werde ich mal neue Hardware ordern. Vielen Dank nochmal für die Hilfe von euch.

    Ich denke da an folgende Rechner:
    http://www1.atelco.de/Intel/67189/ATELCO 4home! Intel Core i5-3470 (N630-8G-5G).article

    Hinzu aus meinem Bestand kommt noch die 128GB SSD + BluRayBrenner + 2 Fernsehkarten sammt CI - Modulen.

    Dieser sollte eigentlich HD Material (Fernsehen + Video) meistern können oder vertue ich mich da?
     
    Last edited:

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    frankteb [solved] Suche Mini ITX Board für einen Client Mainboards/CPU/RAM 3
    high [unanswered] Hallo möchte gerne Mediaportal. nutzen kann mich jemand anrufen? contactform feedback and requests 2
    E MediaPortal kann DVD s nicht wiedergeben Allgemeines Supportforum 3
    C ARC Audio Renderer Changer: wo kann man es konfigurieren? Video & DVD 15
    S [solved] Webradio, kein Sender kann aufgerufen werden Allgemeines Support- und Diskussionsforum 2
    A Keine Verbindung mit Kodi auf Server Allgemeines Support- und Diskussionsforum 11
    S myemulators kein download mehr Plugins & Erweiterungen 0
    E Kein Signal vom Satelliten Installationsprobleme? 3
    R kein Ton bei TV, Video, Aufnahme, Musik Allgemeines Support- und Diskussionsforum 0
    J Kein Rtl, Sat 1 Pro 7 ... mehr TV / Streaming 0
    k12158 [solved] Kein direkter Wechsel von TV-Kanal zu TV-Kanal mehr nach Update? Allgemeines Support- und Diskussionsforum 16
    k12158 [solved] Keine Zugriff auf NAS Ordner mit Recordings und TimeShift Allgemeines Support- und Diskussionsforum 6
    L TV-Series kein Import Plugins & Erweiterungen 6
    W Keine SD Sender mehr wie Pro 7, SAT 1 RTL Allgemeines Support- und Diskussionsforum 4
    M Online Video Plugin V.2.32 keine Installtion unter MediaPortal 1.22 ? TV / Streaming 3
    W Kein IPTV mehr Allgemeines Support- und Diskussionsforum 0
    W (Noch) kein TV-Anbieter verfügbar Allgemeines Support- und Diskussionsforum 3
    Scheibes Mediaportal 2.2 kein H265 Unterstützung? Allgemeines Support- und Diskussionsforum 8
    L Mediaportal 2 - Digital Devices Max M4 - kein Signal bzw. Cards busy Allgemeines Support- und Diskussionsforum 2
    L WinTV HVR 5500 HD mit Win TV V8.5 software findet keine Kanäle 3rd Party Software 0
    A Keine Aufnahmen nach Standby Allgemeines Supportforum 12
    Cahliban Keine vorschaubilder und dateinformationen Allgemeines Supportforum 1
    H [solved] Dialogbox in Titanium Extended hat keine Zeilenmarkierung Allgemeines Support- und Diskussionsforum 9
    S Kein EPG kein TV-Programm Allgemeines Support- und Diskussionsforum 10
    H MP2.2 Netflix kein Player registriert OnlineVideos for MediaPortal 2 11
    Similar threads

























    Top Bottom