FB funktioniert plötzlich nicht mehr korrekt (1 Viewer)

atk69

Portal Member
July 29, 2009
18
0
BW
Germany Germany
Country flag
Hallo zusammen

Seit Jahren verwende ich eine Harmony 700 mit MP. Alles wunderbar.
Vor einigen Wochen habe ich bemerkt, dass bei Musik die Tasten "Vorwärts, rückwärts, skip" nicht mehr reagieren.
Kein Problem. Habe das Mapping geprüft (In MP MCE ist eingestellt, Mapping ist "classic") und die Harmony selbst neu synchronisieren lassen.
Damit wurde es noch schlimmer, jetzt funktioniert das doch sehr wichtige Steuerkreuz nicht mehr.
Habe es nicht gelöst bekommen ;-(
Also ein Backup genutzt. Kein Erfolg.
Im Forum sind die meisten Links zur config von der FB schon so alt, das sie tot sind.
Im Moment habe ich keinen Plan wie ich weiter vorgehen soll.
Eingesetzt wird das aktuelle MP 1.22 ohne irgendwelche FB-Plugins (kein IRMon oder ähnliches).
Bevor ich komplett neu installiere, hoffe ich auf einen Tip :)

Gruss
atk69
 

Users who are viewing this thread

Similar threads
OP Title Forum Replies Date
Grisu002 Failed to startup - TV Server funktioniert nicht Allgemeines Support- und Diskussionsforum 0
T TV Series Configuration funktioniert nicht Plugins & Erweiterungen 15
Volker MP2 Rewind / zurückspulen bei Live TV funktioniert nicht Allgemeines Support- und Diskussionsforum 3
Testudo TV Wiedergabe funktioniert nicht Allgemeines Support- und Diskussionsforum 1
K Wie funktioniert PiP mit der Fernbedienung? Allgemeines Support- und Diskussionsforum 3
Scheibes Mediaportal 2.2.1 funktioniert nicht Allgemeines Support- und Diskussionsforum 40
M.Hulot dynamic refresh rate funktioniert nicht mehr Allgemeines Supportforum 0
M.Hulot Dts-hd hra funktioniert nur krachend/knachsend Allgemeines Supportforum 0
M.Hulot Warum werden die Specs/Formate der Filme plötzlich nicht mehr richtig ausgelesen und im Menü angezeigt? Allgemeines Supportforum 108
M 1.27.0 Update von MP1.16 aud MP1.27 auf WSE2016 nicht möglich Installation, configuration support 6
D TV Service Stream nicht möglich - Neuinstallation TV / Streaming 14
M MePo sieht das NAS nicht Allgemeines Supportforum 0
S MP2 - V2.3 MediaPortal 2.3 Client stürzt ab - freetype6.dll nicht gefunden General 1
Scheibes MP2 - V2.3 TV will nicht starten "all Cards are busy" "no free disk space" Allgemeines Support- und Diskussionsforum 10
Scheibes MP2 - V2.3 Serien und Staffel nicht mehr richtig geordnet! MP2.3 Allgemeines Support- und Diskussionsforum 56
Grisu002 MP2 - V2.3 MP2 2.3 Client startet nicht - bleibt beim Laden hängen Allgemeines Support- und Diskussionsforum 64
-Merkur- MP2 Client startet nicht, "libXBMC_addon.dll" fehlt Allgemeines Support- und Diskussionsforum 1
H [solved] MP2 Wiedergabe von Aufnahmen und Live TV geht nicht Allgemeines Support- und Diskussionsforum 6
Patrik-See Spenden Button (Url) geht nicht mehr Allgemeines Supportforum 3
S Ab MP 1.22 Fehlermeldung "abspielen nicht möglich" bei mp4 dateien Video & DVD 0
H Tv-Aufnahmen werden nicht angezeigt, obwohl im Aufnahmeordner vorhanden TV / Streaming 0
M.Hulot Blu-ray: Es werden nicht nur Forced Subtitles angezeigt Allgemeines Supportforum 1
Golf4 Nach Windows-Updates läuft TV-Plugin nicht mehr Allgemeines Support- und Diskussionsforum 0
catalpa nicht alle Metadaten von Serien-nfos werden eingelesen Allgemeines Support- und Diskussionsforum 10
catalpa [solved] Aufnahmen werden nicht immer dargestellt Allgemeines Support- und Diskussionsforum 12

Similar threads

Top Bottom