Fehlerhafter Link auf der aktuellen MediaPortal Seite (1 Viewer)

Musikliebhaber

Portal Pro
May 7, 2012
73
32
Köln
Germany Germany
Country flag
Hallo zusammen, Hallo @high ,
mir ist gerade aufgefallen das nach dem Update der MediaPortal Homepage eine ganze Reihe von Links
auf der MediaPortal seite ins leere laufen "Oops! Wir sind auf ein Problem gestoßen."

nachfolgen ein paar Beispiele aus dem Bereich Plugins:

Downloads -> Plugins@Skins -> skins -widescreen
url: aMPed

UND AUF DER SEITE

Screenshot Highlight -> MediaPortal Skin Galerie
Url: View our Gallery - MEDIAPORTAL

1. Defekte Links "Discuss in Forum" auf folgenden Seiten:

StreamedMP
PureVision
aMPed
Avalon
blackGlases
Fidelity
frames
Mustayaluca
PureVision,
Blue3wide
Backdrop
BleazleWide
Black & White
Maya
MediaSttream
Monochrome
xfactor

Direktlink zu einer Beispiel:


2. Defekte "Download" Links auf MediaPortal Skin seiten

aMPed,
Monochrome
mediastream
Avalon
Blue3 / Blue3wide,
backdrop,
BleazleWide,
aMPed Gallerie,
Avalon HD
Backdrop
BleazleWide
mediaStream
Maya

Beispielseiten:


3. Des Weiteren sind auf der 2. MediaPortal "MediaPortal Skin Galerie - Archiv" Seite der Link
(url: MediaPortal Skin Galerie - Archiv - MEDIAPORTAL)

------> "Entdecken Sie noch mehr Skins in unserem Downloadverzeichnis >>>"


am ende der Seite defekt.

Ich hoffe die Info helfen weiter.

Musikliebhaber
 

Users who are viewing this thread

Similar threads
OP Title Forum Replies Date
Scheibes Automatischer Serienimport fehlerhaft (Share Watch) Allgemeines Support- und Diskussionsforum 18
morpheus_xx Jira / Github link Online Facilities 1
rsbrux Broken Links on Contribute Page Website/Forum/Wiki Feedback 6
doskabouter News Weird link Online Facilities 2
M Wiki Wiki broken Website/Forum/Wiki Feedback 3
doskabouter wrong link Website/Forum/Wiki Feedback 0
morpheus_xx What's this link about? Online Facilities 1
doskabouter wrong link Website/Forum/Wiki Feedback 0
doskabouter wrong link Website/Forum/Wiki Feedback 0
doskabouter Homepage dead links Website/Forum/Wiki Feedback 0
doskabouter Wrong links Website/Forum/Wiki Feedback 0
doskabouter Wrong link Website/Forum/Wiki Feedback 0
Terra Homepage forum links on website are wrong Website/Forum/Wiki Feedback 0
SpudR Incorrect Links Skins and Plugins Installer (MPEI) 15
high [Evaluate] MP Extension Manager can't download HTTPS links MediaPortal 1 38
S [further infos missing] Linked folders not importing Submit: Bug Reports 37
M 1.27.0 Update von MP1.16 aud MP1.27 auf WSE2016 nicht möglich Installation, configuration support 6
C Aufnahmefehlern auf die Spur kommen Allgemeines Support- und Diskussionsforum 21
Mainhattan Olli MP2 - V2.3 WMC Skin nach update auf MP2.3 Allgemeines Support- und Diskussionsforum 3
S Kommerzielle HTPC´s mit "selbst entwickelter Media center Distribution auf Basis von Media Portal" MediaPortal Café 9
M.Hulot Interner Blu-ray-Player spielt nach Update auf 1.25 keine Discs mehr ab Allgemeines Supportforum 2
A Keine Verbindung mit Kodi auf Server Allgemeines Support- und Diskussionsforum 11
k12158 [solved] Keine Zugriff auf NAS Ordner mit Recordings und TimeShift Allgemeines Support- und Diskussionsforum 6
A [solved] Rechner wacht nicht zuverlässig für Aufnahmen auf Allgemeines Support- und Diskussionsforum 77
M.Hulot [solved] PureVisionHD 1080 taucht nicht im Configurator auf Allgemeines Supportforum 12

Similar threads

Top Bottom