Fehlerhafter Link auf der aktuellen MediaPortal Seite (1 Viewer)

Musikliebhaber

Portal Pro
May 7, 2012
60
25
28
Köln
Germany Germany
Country flag
Hallo zusammen, Hallo @high ,
mir ist gerade aufgefallen das nach dem Update der MediaPortal Homepage eine ganze Reihe von Links
auf der MediaPortal seite ins leere laufen "Oops! Wir sind auf ein Problem gestoßen."

nachfolgen ein paar Beispiele aus dem Bereich Plugins:

Downloads -> Plugins@Skins -> skins -widescreen
url: aMPed

UND AUF DER SEITE

Screenshot Highlight -> MediaPortal Skin Galerie
Url: View our Gallery - MEDIAPORTAL

1. Defekte Links "Discuss in Forum" auf folgenden Seiten:

StreamedMP
PureVision
aMPed
Avalon
blackGlases
Fidelity
frames
Mustayaluca
PureVision,
Blue3wide
Backdrop
BleazleWide
Black & White
Maya
MediaSttream
Monochrome
xfactor

Direktlink zu einer Beispiel:


2. Defekte "Download" Links auf MediaPortal Skin seiten

aMPed,
Monochrome
mediastream
Avalon
Blue3 / Blue3wide,
backdrop,
BleazleWide,
aMPed Gallerie,
Avalon HD
Backdrop
BleazleWide
mediaStream
Maya

Beispielseiten:


3. Des Weiteren sind auf der 2. MediaPortal "MediaPortal Skin Galerie - Archiv" Seite der Link
(url: MediaPortal Skin Galerie - Archiv - MEDIAPORTAL)

------> "Entdecken Sie noch mehr Skins in unserem Downloadverzeichnis >>>"


am ende der Seite defekt.

Ich hoffe die Info helfen weiter.

Musikliebhaber
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

OP Similar threads Forum Replies Date
J Fehlerhafter Link auf Homepage Page- und Forumsfeedback 1
Scheibes Automatischer Serienimport fehlerhaft (Share Watch) Allgemeines Support- und Diskussionsforum 18
doskabouter wrong link Website/Forum/Wiki Feedback 0
doskabouter wrong link Website/Forum/Wiki Feedback 0
doskabouter Homepage dead links Website/Forum/Wiki Feedback 0
doskabouter Wrong links Website/Forum/Wiki Feedback 0
doskabouter Wrong link Website/Forum/Wiki Feedback 0
Terra Homepage forum links on website are wrong Website/Forum/Wiki Feedback 0
SpudR Incorrect Links Skins and Plugins Installer (MPEI) 15
high [Evaluate] MP Extension Manager can't download HTTPS links MediaPortal 1 38
S [further infos missing] Linked folders not importing Submit: Bug Reports 37
S Tote Download Links bei den Plugins Plugins & Erweiterungen 3
F IPTV for Mediaportal MediaPortal 1 Talk 0
A Keine Verbindung mit Kodi auf Server Allgemeines Support- und Diskussionsforum 10
k12158 [solved] Keine Zugriff auf NAS Ordner mit Recordings und TimeShift Allgemeines Support- und Diskussionsforum 6
A [solved] Rechner wacht nicht zuverlässig für Aufnahmen auf Allgemeines Support- und Diskussionsforum 77
M.Hulot [solved] PureVisionHD 1080 taucht nicht im Configurator auf Allgemeines Supportforum 12
A Problem Windows 10 64 bit prof. Update auf Version 1903(gelöst) Installationsprobleme? 0
M.Hulot MediaPortal hängt sich dauernd auf Allgemeines Supportforum 6
Patrik-See Sortierung der Filme auf der Festplatte in Ordnern (Struktur) Allgemeines Supportforum 3
I Abspielposition von Filmen und Videos auf andere Rechner übertragen Video & DVD 3
catalpa Installer prüft nicht auf Nullbyte Allgemeines Supportforum 0
H [solved] Problem bei Update auf 1.21 Installationsprobleme? 4
N Timeout bei zugriff auf Medien Allgemeines Support- und Diskussionsforum 4
H Probleme mit TV-Aufnahmen auf NAS Allgemeines Support- und Diskussionsforum 42
Top Bottom